Absturz Solo2

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Müsste dann irgendwo in den Erweiterungen zu finden sein.Vorsichtshalber die Erweiterungen alphabetisch sortieren, nicht dass das auf einer 2. oder weiteren Seite gelistet ist. Wärst nicht der Erste der eine vorhandene Erweiterung nicht sieht. ;)

      The post was edited 1 time, last by Radar ().

    • eben das ist mir ja nicht begreiflich, es ist definitiv nicht in den Erweiterungen drin, obwohl es bei der
      Installation/Deinstallation von Softwarepaketen gün angklickt ist.
      Ob ich irgendwo etwas vergessen habe.
      Lernen ist wie schwimmen gegen den Strom, sobald man aufhört treibt man zurück!!
    • nein, auch nicht versteckt,
      ich schaue mir das morgen im Laufe des Morgens, einmal noch in Ruhe an

      ach so, ist mir noch aufegallen, unter den ---> Intallation/deinstallation Softwarepaketen,
      steht das Plugin mit der Version von 2018, habe nachgelesen, das die Version von 2019 einfach
      drüber installiert werden kann, wollte ich machen, dann kommt aber die Fehlermeldung-------> 0 Pakete intalliert.

      Edit hgdo:Bitte nicht mehrere Beiträge direkt nacheinander erstellen! Du kann einen Beitrag 3 Stunden lang bearbeiten und ergänzen.
      Lernen ist wie schwimmen gegen den Strom, sobald man aufhört treibt man zurück!!

      The post was edited 2 times, last by hgdo: 2 Beiträge zusammengefasst ().