Duo 4K SE Unicable Tunerkonfiguration

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Google sagt ja. :whistling:
      Daran hätte ich im Leben nicht gedacht.
      Du brauchst einen Quattro-LNB und keinen Quad-LNB. Tut mir leid, wenn Du durch mich jetzt Stress hast.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • Das war auf die Vermutung von @anudanan bezogen. Wäre auf jeden Fall eine Erklärung für das Problem des TE.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • Beitrag war zunächst Unsinn. Ich hatte überlesen, dass man mit eingeschobenem GT-Sat am Spaun keinen Empfang hat. Frage für mich wäre, ob dabei das zum Lieferumfang des GT-Sat gehörende Netzteil angeschlossen war. Falls ja, würde ich checken, ob man am Spaun Empfang hat, wenn man nur den GT-Sat einschleift, daran aber zunächst keinen Receiver und auch kein Netzteil anschließt.

      Falls bereits das Einschleifen des GT-Sat zum Ausfall am Spaun führt: GT-Sat wieder aus und zum Test auf Quad-LNB die Kabel an den Eingängen VL & HL des Spaun tauschen und nachsehen, ob 3sat HD sowie Das Erste HD noch zu empfangen sind.

      The post was edited 3 times, last by raceroad ().

    • Es ist ein Quatro LNB. Es führen die Anschlüsse VL, VH, HL und HH vom LNB zum Multischalter (wenn ich es richtig verstanden habe, dann kann man von einem Quad-LNB direkt zum Receiver ich gehe ja zum Multischalter mit 4 Anschlüssen)

      Wie gesagt...ich hab ja zum Testen nur die 4 Anschlüsse auf den GT-SAT Unicable-Multiswitch gelegt ohne den
      Multischalter dazu zu nehmen. Das hätte schon reichen müssen um die Duo zu versorgen...aber nix..ob mit oder ohne Strom

      Eigentlich wollte ich einen funktionierenden Unicable-Multiswitch. HM-Sat hat mir kommentarlos das Geld güt das Gerät zurück überwiesen obwohl ich
      ein funktionierendes Gerät wollte. Schade...jetzt bin ich die Versandkosten los und genau so weit wie vorher.

      TomKruhs wrote:

      Google sagt ja. :whistling:
      Daran hätte ich im Leben nicht gedacht.
      Du brauchst einen Quattro-LNB und keinen Quad-LNB. Tut mir leid, wenn Du durch mich jetzt Stress hast.
      Ich hab doch einen Quattro-LNB. Also alles gut. Der von dir empfohlene GT-SAT Unicable-Multiswitch hat die gleichen Eingänge wie mein Multischalter und ich schleife sie dann durch wieder zum Multischalter. Ohne den GT-SAT Unicable-Multiswitch funktioniert es wunderbar, mit dem GT-SAT Unicable-Multiswitch leider nicht.
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)

      The post was edited 1 time, last by Keno ().

    • der Unicable Multischalter hätte bei korrekter Tuner Konfiguration funktionieren müssen. Eigenartig, dass am Spaun es dann auch keinen Empfang mehr gab. Sofern es tatsächlich einen Quattro und keinen Quad LNB gibt hätte auch der Spaun, Antennenkabel korrekt in Bezug auf die Satebenen am Unicable MS angeschlossen, auch einwandfrei funktionieren müssen. Könnte sein, dass HM Sat keinen weiteren MS vorrätig hatte und Dir deshalb das Geld erstattet hat.
      Bei der Tunerkonfiguration hattest Du beachtet, dass auf den MS UB (Userbänder) und nicht SCR (Tunerkonfiguration der Boxen) draufsteht.
      UB1 = SCR0 = 1210
      UB2 = SCR1 = 1420
      UB3 = SCR2 = 1680 u. s. w.
      Ohne zu wissen ob dieser MS in der Tunerkonfiguration hinterlegt ist. Dann wären die Kombinationen SCR & Frequenz korrekt vorgegeben.

      The post was edited 2 times, last by Radar ().

    • ja, ich hab die Frequenz von UB1 auf Scr0 eingegeben usw.
      Aber wie gesagt. Auch die mit einfachem Kabel verbundene Zero hatte keinen Empfang mehr als ich die Kabel durchgeschleift hatte. Also nicht nur die Duo war ohne Empfang. Alle receiver waren schwarz.
      Das gleiche als ich nur die Kabel durchgeschleift hatte und die Duo ohne Kabel war. Das Gleiche als nur die Duo angeschlossen war, ohne die Kabel zum Spaun. Jetzt bin ich unsicher ob ich wieder so ein Teil bestellen soll. Beim Anschließen kann man ja eigentlich nix falsch machen zumal auch meine Kabel beschriftet sind
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)
    • Woher hast du wirklich die Gewissheit, dass du ein Quattro LNB hast. Das kannst du nur aufgrund der Bezeichnung der Eingänge am bisherigen Switch nicht wissen. Auch Quad LNBs werden an Switches, die ein Quad LNB unterstützen, so mit vier Kabeln angeschlossen. Wenn du nicht direkt auf das LNB schauen kann, um rauszufinden, was es für ein LNB ist, könntest du noch versuchen, direkt eins von den 4 Kabeln deines LNBs direkt an Tuner A deiner uno4kse anzuschließen und dann die Tunerkonfig für 1 Kabel zum LNB einzustellen (Tuner A einfach, Astra, Tuner B mit Tuner A verhunden, C-H nicht konfigurieren)

      Wenn dann alle Sender der verschiedenen Ebenen funktionieren, musst du ein Quad LNB haben.
      Das kannst du z.b. mit
      Das Erste HD (H-Low)
      3Sat HD (V-Low)
      WDR HD Aachen (H-High)
      Tele5 SD (V-High)
      ausprobieren
    • An meinem Inverto LNB gehen vier Kabel weg die bezeichnet sind mit VL, VH, HL und HH
      Und das Wichtigste...er heißt Inverto black ultra quattro ;)

      so stand es in der Bestellung:


      BLACK Ultra Quattro HGLN 40mm LNB
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)

      The post was edited 1 time, last by Keno ().

    • Kann nicht irren, Inverto Typenbezeicnung QUDL = Quad, QUTL = Quattro. Einfacher Test, 1 Eingang am MS abschrauben und mit einen F-Verbinder direkt zu einen Empfangsgerät verbinden. Wenn alle Sender verfügbar dann wär das ein Quad, wenn nur Sender einer Satebene, dann ein Quattro. Wenn das ein Quad LNB wäre, dann auch über Unicable Sender einer Satebene verfügbar. Nur Sender der vertikalen Ebene niedriges Band.

      The post was edited 1 time, last by Radar ().

    • Aber die verkaufen doch keinen LNB unter dem Namen "Quattro" und liefern einen Quad-LNB
      Der Vorgänger war auch schon ein Quattro.

      Ich hab damals gefragt, wie ich auf 5 VU's und 2 Wohnungen verteilen kann. Mir wurde ein Quattro-LNB empfohlen mit Multiswitch für 8 Teilnehmer.
      Genauso hatte ich es eingerichtet. Es ist definitv kein Quad-LNB

      Genauso steht es auch bei Inverto. Warum also testen? inverto.tv/de/lnb/263/quattro-hgln-40mm-lnb
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)
    • Wenn du ganz sicher bist, brauchst du nicht zu testen. Der Test mit dem einen Kabel direkt vom LNB an die VU ist aber schnell gemacht und dann hast du Gewissheit. Wenn es dann klappt mit allen Ebenen, hast du ein Quad und dein unicable Switch ist dann vermutlich nicht defekt. Wenn du keinen Empfang aller Ebenen hast, muss etwas an dem unicable switch defekt sein.

      Da dein alter Switch ja mit beiden LNB Typen klar kommt, kann es ja immer noch ein Quad sein.
    • Radar wrote:

      der Unicable Multischalter hätte bei korrekter Tuner Konfiguration funktionieren müssen. Eigenartig, dass am Spaun es dann auch keinen Empfang mehr gab. Sofern es tatsächlich einen Quattro und keinen Quad LNB gibt hätte auch der Spaun, Antennenkabel korrekt in Bezug auf die Satebenen am Unicable MS angeschlossen, auch einwandfrei funktionieren müssen.
      Das mit dem Quattro-LNB ist (auch) mir nicht handfest genug. Mir fehlt die unmissverständliche Aussage, dass die Ausgänge des LNBs mit VL, HL, ... usw. gekennzeichnet sind.

      Wenn ich jetzt von Quattro ausgehe, bleibt aber immer noch, dass man mit dem Spaun etwas macht, für das der schlicht und ergreifend nicht vorgesehen ist. Ich weise ja gebetsmühlenartig darauf hin, wenn ein Multischalter seitens des Herstellers nur dafür vorgehen ist, an die Eingänge ein LNB und nichts sonst anzuschließen. Wie einschiebbare Einkabelkaskaden in Bezug auf die Gleichspannungspfade konstruiert sind, ist i.a.R. nicht dokumentiert. So kann ich zu GT-Sat auch nichts sagen. Aber wenn man die (momentan scheinbar kaum mehr verfügbaren, warum auch immer ??) IDLU-UWT(bzw. UST)110-CUO1O-32P nimmt, weiß ich auch nur durch eigene Messung, nicht aus einer Doku ableitbar, dass Gleichspannung über die vier Hochfrequenzpfade gekoppelt wird und man so die 2x 18 V (mit / ohne 22 kHz) eines Quad-tauglichen Schalters auf die Eingänge mit nur 2x 13 V legt. Dennoch funktioniert das meistens (… weswegen manchem User hier meine warnenden Hinweise wahrscheinlich auf den Keks gehen), Versuchsballon bleibt das trotzdem. Von einem, allerdings wesentlich älteren, Quad-tauglichen Multischalter von Spaun weiß ich, dass er es auch mit Quattro-LNB nicht mehr tut, wenn man einen quer-koppelnden Inverto davor setzt. Will man unliebsame Überraschungen vermeiden, darf man nur etwas zwischen LNB und Multischalter einfügen, das sich bzgl. der Versorgungsspannung neutral verhält, was allerdings dann nicht immer einfach ist, wenn wie hier der Multischalter Standby hat.

      The post was edited 1 time, last by raceroad ().

    • In Beitrag 30 steht es unmissverständlich

      Inverto LNB Black Quattro mit den 4 genannten Ausgöngen. Der Spaun, drn ich seit Jahren nutze funktioniert ausschließlich mit Quattro

      für meine Duo4kSe hab ich jetzt einen DUR-Line DCS 552-16. der kommt zur Not auch mit 2 LNB-s zurecht

      auf jeden Fall funktioniert jetzt alles wie es soll..

      Danke allen für die Hilfe
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)

      The post was edited 1 time, last by Keno ().

    • Keno wrote:

      In Beitrag 30 steht es unmissverständlich

      Beitrag #30:

      Keno wrote:

      An meinem Inverto LNB gehen vier Kabel weg die bezeichnet sind mit VL, VH, HL und HH
      Und das Wichtigste...er heißt Inverto black ultra quattro ;)

      so stand es in der Bestellung: [...]

      "die bezeichnet sind mit VL, [...]" gehört rein grammatikalisch (.. auch ohne das fehlende Komma) zu "vier Kabel". Also stand da nur, dass die Kabel so beschriftet sind. Du hast das vielleicht anders gemeint, aber ich kann mich nur danach richten, was im Beitrag steht. Und das war nun mal nicht unmissverständlich.


      Keno wrote:

      Der Spaun, drn ich seit Jahren nutze funktioniert ausschließlich mit Quattro [...]

      Das kann so sein. Denn wäre das ein SMS 5807 NF der ersten Generation aus 2009. Ab 2010 wurden die SMS 5x07 NF auf eine überarbeitete Version wieder mit Standby und Quad-tauglich umgestellt.

      Die SMS 5x07 NF der ersten Serie (2009) versorgen das LNB - offenbar seinerzeit vorübergehend an KATHREIN angelehnt – ausschließlich über HL (Pfeil für die Stromversorgung nur an diesem Eingang. Ist das so?). GT-Sat ist schlecht dokumentiert, aber z.B. johansson und LEM haben DC-Pfade nur für vertikale Polarisation. Wenn es ein SMS .. der ersten Generation ist, hätte man - um zumindest bzgl. des nicht mehr gegebenen Empfangs über den SMS Licht ins Dunkel zu bringen - HL vom Spaun über VL des GT-Sat durchschleifen und sich anschauen können, ob so über den Spaun (hierfür mit korrekter Belegung über den GT-Sat durchgeschliffen) VH und HH empfangen wird.

      The post was edited 1 time, last by raceroad ().

    • Und der unmissverständliche Punkt stand auch im Beitrag...was soll ich sonst noch schreiben? Aber wie gesagt..hat sich alles erledigt, alles gut.

      Und das Wichtigste...er heißt Inverto black ultra quattro ;)
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)
    • …. laut Rechnung. Auch schon öfter als gewünscht erlebt, dass Rechnung und montiertes Material nicht übereinstimmen.

      Das ist für mich inzwischen aber weniger der Punkt. Meinerseits hatte ich gefragt, welche Kennzeichnungen es auf dem Multischalter bzgl. der DC-Versorgung gibt, um die Variante des SMS 5807 NF sicher verifizieren zu können. Wäre ja z.B. möglich, dass die Info aus einem alten Datenblatt stammt. Diese Nachfrage mache ich nicht als Gängelei, sondern weil ich mir ein Bild darüber machen möchte, was als Ursache dafür in Betracht kommt, dass selbst der Spaun im Setup mit eingeschobenem GT-Sat nicht mehr funktioniert hat. So generiert sich Input, der nicht nur für mich interessant ist, sondern vielleicht auch anderen nützlich sein könnte. Leider erlebe ich immer öfter, dass ein Threadersteller Fragen stellt, solange sein Problem noch besteht, aber wenn es – in diesem Fall mit anderer Hardware - gelöst wird, wird die Angelegenheit als erledigt betrachtet.

      The post was edited 1 time, last by raceroad ().

    • Ich hab jetzt alles so verkabelt wie zuvor beim GT. Mehr kann ich leider nicht dazu sagen. Jetzt funktioniert alles so wie ich es vorhatte.
      Der LNB hängt an meiner Hauswand in Augenhöhe. Es steht dort auch drauf was auf der Rechnung stand. Und die Ausgänge (natürlich nicht die Kabel) sind wie genannt bezeichnet.

      Mein FBC-Tuner wird mit 8 Frequenzen versorgt. Mit dem alten Multischalter bediene ich noch ein Unikabel auf meine alte Solo 2 und eins auf meine VU-SEV2. Weiterhin hängt noch eine Zero dran. 2 Boxen ohne Kabel werden über Remotechannelstream versorgt.
      Gruß Keno
      ______________________________________________
      (Komm wir essen Opa - Satzzeichen retten Leben)