Empfangsprobleme älterer Vu+ Geräte bei verschiedenen Frequenzen auf Hotbird ? Bitte um Hilfe.

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Empfangsprobleme älterer Vu+ Geräte bei verschiedenen Frequenzen auf Hotbird ? Bitte um Hilfe.

      Hallo,

      Ich habe nach einer Frequenzumstellung des belgischen Sat Anbieters Telesat ein Empfangsproblem mit zwei meiner älteren Vu+.
      Kurz erklärt.
      Eine zirka 0,5 Jahre alte Vu+ Zero empfängt an der Satanlage alle Sender. Bei einer älteren Zero funktionierte das nicht. Beim Suchlauf auf den Hotbird Frequenzen 11681 + 12692 gibt es schlichtweg 0 Ergebnisse. Nachdem ich Ihr nun per Dreamboxedit die Settings der neueren Vu+ auf die alte geschickt habe, laufen die Sender auf dieser, obwohl die Box Sie bei der Suche nicht finden konnte.
      Eine Vu+ Duo hat das gleiche Problem Nur hier half sowohl die Zero Senderliste als auch das Einspielen der satellites.xml nicht. Bei einer Suche (mit Netzwerksuche) werden die Sender einfach aus den Favoriten entfernt. Spielt man nun wieder die Senderliste per Dreambox ein, kann man im Anzeigefeld sogar sehen, was, wann auf den Sendern läuft. Doch schaltet man auf den Sender sieht man wie der Empfangsbalken immer wieder auf Null und wieder über 70 springt. Bei den anderen bleibt er ja konstant auf einem Wert. Nach einiger Zeit kommt dann: "Keine Daten auf dem Transponder"
      Ich habe auch schon mal zu Testzwecken ein anderes Image OpenPLI vom26.10.2020 draufgespielt, doch die Frequenzen waren auch hier leer.

      Sender des Problems wären z.B. TF1, France2 oder Automoto …
      Die Satanlage wurde vorige Woche nochmal vom Fachmann eingestellt und hat in allen Bereichen Top Werte.

      Hat jmd eine Ahnung, ob das hier eher ein Softwareproblem (Image VTI 9.0.3) sein kann und wenn ja was ich noch versuchen könnte oder kann die Hardware der alten Duo hier ein Problem haben ?

      Für einen Tipp wäre ich dankbar.
      Schönen Abend,
      Pascal

      The post was edited 1 time, last by Missvant ().

    • Missvant wrote:

      Die Satanlage wurde vorige Woche nochmal vom Fachmann eingestellt und hat in allen Bereichen Top Werte.
      Da bin ich ja schon mal skeptisch. Fachmänner gibt es wie Sand am Meer. War das problem bevor oder der Fachmann dran war. ?
      Was natürlich auch sein kann, das auf den Frequenzen sich irgendwas geändert hat, was so nicht in der satelites.xml steht, z.b. Symbolrate.
      Und hier rächt sich das wieder, das es in VTI bei der Sendersuche, auch manuell, keine Anzeige gibt, ob es überhaupt Empfang gibt. Andere Receiver, auch Billigheimer, können das :(

      The post was edited 2 times, last by TV-Junkie1701 ().

    • Ich habe auch Zweifel an der Qualität des Sat-Signals.

      Welchen SNR-Wert zeigt die neue Zero denn bei den Sendern?
      Wie lang ist etwa das Kabel von der Schüsssel bis zu den Boxen?

      Ich frag, weil es um die Transponder mit der höchsten Frequenz im jeweiligen Band geht. Bei den hohen Frequenzen kann die Kabeldäpfung eine Rolle spielen.
    • Dann ein anderem Anfordern. Auf meine T88 sind diese Transponder schwach (Regenschauer). Nur 9.1 bis 9.5 dB also richtig am Rande (8.9 dB ist die Mindestwert für Lock). TéléSat hat die Kosten gedrückt und ist auf diesen Trandonder gewechselt... Mit T64 gar nicht empfangbar (oder nur bei Bestbedingungen), T78 mindestens und gut ausgerichtet...
      Files

      The post was edited 1 time, last by mimisiku ().

    • kann es sein das der Sender Automoto la chaîne heißt, dann wäre hier einzustellen:


      12692 H, DVB-S2, 27500-3/4,8PSK
      Daten von Lyngsat.de

      The post was edited 2 times, last by TV-Junkie1701: Soory, Frequenz war falsch :) ().

    • Missvant wrote:

      Eine zirka 0,5 Jahre alte Vu+ Zero empfängt an der Satanlage alle Sender. Bei einer älteren Zero funktionierte das nicht. Beim Suchlauf auf den Hotbird Frequenzen 11681 + 12692 gibt es schlichtweg 0 Ergebnisse.
      Für 11681 MHz könnte man einem mutmaßlichen Einfluss des Kabels wg. hoher Sat-ZF aus dem Weg gehen, wenn man in den erweiterten Einstellungen die Schaltschwelle von 11700 MHz auf z.B. 11600 MHz herabsetzt (kleinstmöglicher Werte wäre 11550 MHz).

      Doch schaltet man auf den Sender sieht man wie der Empfangsbalken immer wieder auf Null und wieder über 70 springt.
      Die Sprünge würden zu einer Störung durch einen anderen Dienst passen. Mit den Standardeinstellungen liegt die Kabelübertragungsfrequenz von 11681 MHz zwar gerade außerhalb von DECT, aber dennoch: Wird von 19,2° Sport 1 (SD) störungsfrei empfangen?

      Wobei das alles nur für konventionelle Verteilung, nicht für "Unicable" gilt. Infos zur Anlage fehlen bislang.
    • Missvant wrote:

      Eine Vu+ Duo hat das gleiche Problem
      Alte Duo könnte der Elko C848 schwächeln. "Was auf den Sendern läuft" vermutlich EPG gemeint. Je nach Einstellung im Voraus für mehrere Tage in der EPG.dat gespeichert.

      The post was edited 1 time, last by Radar ().

    • Hallo,

      Danke für eure Hilfe. Das Problem bestand vorher und ich habe Ihn zur Prüfung kommen lassen. Die Werte haben Sich nach dem Feineinstellen auch verbessert.
      Was ich noch sagen muss es ist ein Multischalter installiert.
      Er hat aber auch an jedem Ausgang im Haus gemessen und meinte die Werte seinen wirklich auch am Ende der Leitungen hervorragend. Alle so +- 10 - 15m vom Multischalter. Natürlich leicht schwächer wie direkt an der Schüssel. Ehrlich gesagt, ist das wirklich jemand der schon ewig in dem Bereich arbeitet.

      Was ich noch vergessen habe zu erwähnen. Habe die Receiver auch an der Anlage meiner Eltern getestet. Genau das gleiche Ergebnis. UND ich habe auch noch so einen uralten Edison Pingulux rumliegen, falls jmd das noch kennt und der bekommt auch alle Sender rein. Die Anzeigt schwangt zwar auch bei der Empfangsstärke aber es läßt sich alles wie bei der neueren Zero ohne Fehler schauen. Und natürlich wurden alle Geräte am selben Anschluß getestet. Ändert aber auch nicht an einem anderen...
    • Sport1 ist absolut störungsfrei …

      Ja es ist Automoto la Chaine... Aber bei der Suche auf der Duo kommt da nichts...

      T88 T78 ist das die Schüsselgröße ? Sorry für mein Unwissen

      The post was edited 2 times, last by Missvant ().