Tonaussetzer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Servus,
      ich habe vor 7 Wochen den Umbau von cheikh007 bei einer von meinen beiden Ultimo4k durchgeführt. Die Tonaussetzer
      kommen jetzt nachvollziehbar erst nach ca. 90 Minuten, sind bei mir also nicht ganz verschwunden. Aber damit kann ich leben.
      Danke an cheikh007 für den Tipp.
      Gruß 0815hatsch -ehemaliger Topfield User-
    • Dale_Jr. wrote:

      Wir haben im Frühjahr […] auf die SE gewechselt.
      […]
      das andere was nervt, ist, das sich die Kiste nach ausschalten immer wieder sofort anschaltet
      Dann bist Du aber sehr leidensfähig, wenn Du das bisher noch nicht angegangen bist. :crazy3:
      Ursache möglicherweise HDMI-CEC oder eine „hängende“ Initialisierung der VTi-Datenbank (testweise abschalten). Anderenfalls einen neuen Thread eröffnen, weil das hier - wie Du richtig erkannt hast - OT ist.

      Und bitte mal das Profil ausfüllen…
      ___________________________________
      Dumm wird man nicht, dumm bleibt man
    • Dale_Jr. wrote:

      (OT:das andere was nervt, ist, das sich die Kiste nach ausschalten immer wieder sofort anschaltet)
      Samsung The Frame HDMI CEC VuUno4k aus/ein loop
      Wer ist Jultec ?=> http://www.jultec.de/gloss_whoweare.html
      - Innovationspreis ("Dr.-Rudolf-Eberle-Preis") Baden-Württemberg 2020=> http://www.jultec.de/gloss_innovation.html
      - was ist JESS EN50607 (Jultec's Enhanced Stacking Standard)= http://www.jultec.de/gloss_JESS.html
      - Einkabelumsetzer in a²CSS-/a²CSS2-Technologie (nicht dCSS, falsch "Unicable2")=> http://www.jultec.de/gloss_a2CSS.html
      - komplett receivergepeist,bei langen Kabelwegen zuverlässig?=> http://www.jultec.de/gloss_LNB_DCDC.html
    • Leider treten seit kurzem auch wieder Tonaussetzer auf. Trotz meines Umbaues. Aber auch nur wenn meine Frau im Wohnzimmer den Ofen anmacht und 25 Grad sind. Also ist es wohl definitiv ein Wärmeproblem. Vielleicht werde ich den originalen KK durch einen vom PC tauschen mit Lüfter der dann unhörbar mit 5V läuft. Das die Tuner warm werden ist ja auch eine mögliche Ursache. Bei einem anderen Fabrikat hatte ich mal 0,8 mm Kupferblechstreifen in 1 cm Breite aufgelötet zur Wärmeableitung was recht effektiv war und ohne Lüfter auskam.
      Vu+ ultimo 4k
      Panasonic TX-55CXW684
      Harmony 950
    • New

      Hi.
      Im VTI-Support-Thread hatte ich beschrieben, dass bei meiner U4K immer mal wieder ein kurzes helles "Zirpen/Zischen" auftritt - sowohl live als auch in Aufnahmen (bei erneuter Wiedergabe ist an gleicher Stelle nichts zu hören). Und das sowohl bei Ausgabe über AVR als auch direkt über TV an Soundbar. Dort wurde ich auf diesen Thread hingewiesen.
      Ihr schreibt hier ja immer von Tonaussetzern - die habe ich aber nicht. Nur dieses "Zirpen". Kann das trotzdem die gleiche Ursache haben?
      Dann kann ich mir nämlich weitere Versuche schenken (hab´ schon zig Kabel getauscht etc.) ...
      Gruß Christoph :281:

      The post was edited 1 time, last by chrisly ().

    • New

      Inzwischen habe ich den kompletten Thread gelesen - immerhin ein User hat von dem gleichen Geräusch berichtet.
      Vielleicht äußert sich der gleiche Fehler ja mit unterschiedlichen "Symptomen" - also Tonaussetzer oder kurzes Zirpen/Zischen? ?(
      Gruß Christoph :281: