[Erledigt] Aktuelles Image Backup funktioniert nicht mit VTI Tool

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] Aktuelles Image Backup funktioniert nicht mit VTI Tool

    Hallo ich habe seid einigen Tagen eine VU+DUO 4K se

    Jetzt habe ich alles eingerichtet und will ein Image Backup machen, es funktioniert aber nicht.....es wir nur der Ordner auf der HDD angelegt, der aber leer ist, nachdem die Box mir mitteilt, dass das Backup fertig ist.

    Was mach ich falsch, oder gibt es da eine Einstellung???
    Gruß Pullikalla :happy4: :happy4:

    The post was edited 2 times, last by Pullikalla ().

  • Pullikalla wrote:

    es wir nur der Ordner auf der HDD anglegt der aber leer ist nachdem die Box mir mitteilt dass das Backup fertig ist.
    Genau das ist der Grund, weshalb ich das VTI Backup nicht nutze und deshalb das Plugin automaticfullbackup dafür benutze.
    Zwischendurch hatte ich auch die Meldung das das Backup aus irgendeinen Grund abgebrochen wurde.

    Bis jetzt läuft das automaticfullbackup auf allen meinen Receivern absolut problemlos.
    Gruß

    Jürgen

    _________

    DUO 4K
    DVB-S2x (Seagate 2TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
    UNO 4K SE DVB-S2x (TOSHIBA 1TB) linearFHD/DUR-Line UK 124
    SOLO 4K DVB-S2 (TOSHIBA 1TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

    VTi 15.0.0
    HD02 + V13 (Oscam) im Stinger


  • So macht jeder seine Erfahrungen, bei mir ist es genau umgekehrt: AFB lief nicht zuverlässig, deswegen nutze ich nur noch vti-imagebackup
    :thumbsup:
    Aber mit der Fülle an Infos, die @Pullikalla liefert, ist Hilfe so gut wie ausgeschlossen.
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • Was haste denn getestet, Backup Suite, oder die komplette Imagessicherung ?
  • Wie schaust Du denn in den Ordner der Festplatte?
    Gruß

    Günter, der Tattermod :sleeping:

  • :D
    Also gut ich versuch mein Glück, dass das ich mein Problem besser erklär.

    Ich habe die VTI 15 Image auf meine neue VU+DUO 4Kse Installiert.
    Nach stundenlanger Einstellarbeiten will ich diese Image sichern --> man weiß ja nie ;_(
    Dazu geh ich ich auf Taste Blau --> VTI Software-Werkzeuge --> Image Sicherung
    Als Sicherungsort habe ich die Interne Festplatte ausgewählt.
    Wenn ich dann auf "Aktuell verwendetes VU+Image sichern" geh macht die Box den kompletten Durchlauf, bis zum schluss alles auf OK steht.
    Wenn ich dann die Sicherung von der VU anschau ist bloß der Ordner angelegt aber leider ohne Inhalt.

    Bei meiner VU+DUO² funtioniert das schon seid ewigkeiten einwandfrei. :think1:
    Gruß Pullikalla :happy4: :happy4:
  • Noch einmal die Frage: Wie schaust Du ins Verzeichnis?

    und mach mal in Deinen eigenen Thread weiter ...
    Gruß

    Günter, der Tattermod :sleeping:

    The post was edited 1 time, last by Gunbock ().

  • Also über das DCC Programm ?(
    Files
    Gruß Pullikalla :happy4: :happy4:

    The post was edited 1 time, last by hgdo ().

  • Wenn die Festplatte richtig eingehängt ist, sollte es gehen.
    Mach nomal eine Imagessicherung
  • Rechts das leere Fenster soll der Inhalt von dem blau markierten Ordner sein? Oder heisst das evtl. nur, dass keine Dateien ausser dem Ordner da sind?
    Mach mal einen Doppelklick auf das blau markierte Verzeichnis.
    ┌─────────────────────────────────────────────────────┐
    "Zwei unterschiedliche Kanäle zur selben Zeit. Wahnsinn. Moderne Zeiten." M. Reif
    └─────────────────────────────────────────────────────┘
  • t-j wrote:

    Mach mal einen Doppelklick auf das blau markierte Verzeichnis.
    Dann auch noch?
    ┌─────────────────────────────────────────────────────┐
    "Zwei unterschiedliche Kanäle zur selben Zeit. Wahnsinn. Moderne Zeiten." M. Reif
    └─────────────────────────────────────────────────────┘

    The post was edited 1 time, last by t-j ().

  • Habs geschafft.
    Das lag am DCC Programm ;rolleyes: , komischerweise wenn ich das erstellte Backup mit FileZilla von der Box auf mein PC zur Sicherung runterlade, ist alles da.

    :happy3: :happy3: :happy3:

    Vielen Dank Trotzdem für die guten Vorschläge
    Macht weiter so..... :crazy3: :crazy3:
    Gruß Pullikalla :happy4: :happy4:

    The post was edited 1 time, last by Pullikalla ().

  • Nimm besser direkt ein vernünftiges FTP Programm und lass den DCC Crap links liegen ;)
    ┌─────────────────────────────────────────────────────┐
    "Zwei unterschiedliche Kanäle zur selben Zeit. Wahnsinn. Moderne Zeiten." M. Reif
    └─────────────────────────────────────────────────────┘
  • ...zum Beispiel „Filezilla“ oder am iPhone „FTP Client pro“.
    Herzlichen Gruß,
    theos2

    ___________________________________________________________________________
    Kein Support per PN

    :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
  • Mein Favorit ist WinSCP. Putty lässt sich daraus auch direkt starten.
    ┌─────────────────────────────────────────────────────┐
    "Zwei unterschiedliche Kanäle zur selben Zeit. Wahnsinn. Moderne Zeiten." M. Reif
    └─────────────────────────────────────────────────────┘
  • Oder die aktuelle 2.40 vom DCC nehmen könnte auch hilfreich sein. ;)
    Der DCC funktioniert einwandfrei.
    Gruß

    Jürgen

    _________

    DUO 4K
    DVB-S2x (Seagate 2TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
    UNO 4K SE DVB-S2x (TOSHIBA 1TB) linearFHD/DUR-Line UK 124
    SOLO 4K DVB-S2 (TOSHIBA 1TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

    VTi 15.0.0
    HD02 + V13 (Oscam) im Stinger


    The post was edited 1 time, last by bandito1966 ().

  • Frage ist ja jetzt beantwortet, und mit was man auf die Box geht ... ist Geschmacksache ... ich nehme TotalCommander :thumbsup:

    :erledigt: *closed2*
    Gruß

    Günter, der Tattermod :sleeping: