Uno 4k se schaltet langsam um

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Uno 4k se schaltet langsam um

      Hallo,
      folgendes Szenario: eine uno 4k se an normalen LNB mit einem Kabel und Fensterdurchführung (kein unicable, sondern gaaanz normal.)
      wenn ich auf manche Kanäle umschalte, so dauert es ewig, bis das Bild kommt. Es poppt auch kurz "Tunen fehlgeschlagen" auf, in der Infobar sehe ich meinen einen aktiven Empfänger erst inaktiv, dann, nach dem o.g. Popup, wird er aktiv.
      Habe schon mit div. LNB-Einstellungen gespielt, hat nix gebracht.
      Klingt für mich so, als würde die uno nicht schnell genug Spannung liefern...

      Hat jemand eine Idee?
    • Könnte an einer Frequenzdrift des LNBs liegen.

      Wenn du die Möglichkeit hast, solltest du die Box mal an einer anderen Sat-Anlage testen.

      Oder auf Verdacht das LNB austauschen, am besten gleich gegen ein Unicable-LNB, um die 8 Tuner der Box uneingeschränkt nutzen zu können.
    • Problem scheint gefunden - und ist vermutlich nicht behebbar:
      Wenn ich Lcd4linux deaktiviere, dann geht das Umschalten schnell.
      Habe Openpli am laufen und l4l von deren Feed.
      Ich vermute, dass sich das interne Display und mein externes sich beißen...

      Ich fürchte, ich muss einen Tod sterben...

      Danke für Eure Mithilfe und Anteilnahme.
    • Lösung:
      Bei langer Umschaltzeit ('Tunen fehlgeschlagen') UND installieren LCD4linux hilft folgendes:


      Edit by hgdo: unzulässigen Link zu Fremdforum entfernt. Bitte Boardregeln beachten!

      L4L can be delayed in its work. Attempts by users have determined here approx. 700ms. "Global" - "other" - "Display Delay [ms]"


      300ms bei mir.

      The post was edited 1 time, last by hgdo ().

    • Hier geht es um VTi.

      Deine Probleme mit OpenPli solltest du in dem Forum diskutieren, dass du entgegen den Boardregeln hier verlinkt hast.