uno 4k reagiert nicht aus standby(oder deep standby)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • uno 4k reagiert nicht aus standby(oder deep standby)

      Hallo,

      hatte nun zum zweiten mal das Problem das ich die uno 4k nicht mehf einschalten konnte. Da es beide Male war als ich nach Hause kam vermute ich, dasss sich die BOx im deep standby befand. Der Sensor an der Box reagiert auf Fernbienung aber sie geht nicht an(IR extension ausstecken bringt nichts)
      In der Dreamepg app wird sie als offline angezeigt.
      Crashlog wird scheinbar keine erstellt (die letzte ist 25 Tage alt)- gibt es eine möglichkeit alles live zu loggen damit man sieht was gemacht wurde bevor sie sich verabschiedet hat?
      Vti ist auf aktuellem stand.
      Einzige Lösung im moment ist die Box komplett vom Strom zu trennen und wie einzuschalten.

      The post was edited 1 time, last by mrnewton ().

    • uno 4k reagiert nicht aus standby(oder deep standby)

      Kommst Du per SSH drauf?


      Gesendet von irgend einem kaputten Telefon.
      VU+ Solo2 LAN
      VU+ Uno4k LAN
      VU+ Uno4k WLAN 5GHZ
      VU+ Zero LAN
      Inverto Unicable JESS LNB (32) + Inverto Power Inserter.
    • vermutlich wird deine Kiste nicht richtig runter fahren, damit kannst die dann auch nicht wieder normal einschalten.

      mrnewton wrote:

      Einzige Lösung im moment ist die Box komplett vom Strom zu trennen und wie einzuschalten.
      schlechte Variante. Den Knopf der Fernbedienung so lange gedrückt halten, bis der Sensor nicht mehr reagiert. Das kann bis 15 Sekunden dauern. Danach kannst die Box wieder mit der Fernbedienung einschalten.

      mrnewton wrote:

      gibt es eine möglichkeit alles live zu loggen damit man sieht was gemacht wurde bevor sie sich verabschiedet hat?
      VTI Debug Log aktivieren siehe Wiki
      Debug Typ an --> in Datei schreiben lassen
      Rechtschreibfehler sind beabsichtigt, sie fördern ein genaueres Lesen
      Debug Log aktivieren Putty Telnet Screenshots erstellen
    • sorry für späte Antwort Benachrichtigung übersehen.

      Waldmensch wrote:

      Kommst Du per SSH drauf?
      Nein auch per ssh keine Reaktion


      hajeku123 wrote:

      schlechte Variante. Den Knopf der Fernbedienung so lange gedrückt halten, bis der Sensor nicht mehr reagiert. Das kann bis 15 Sekunden dauern. Danach kannst die Box wieder mit der Fernbedienung einschalten.
      Danke werde ich beim nächsten crash testen, Debug log ist auch an. Berichte sobald es soweit ist.
    • Ich ebenfalls bei der DUO 4K SE.
      Was ich rausgefunden habe: BOX fährt definitiv nich ganz herunter - lässt sich deshalb auch nicht mehr starten.
      Wenn ich im HDMI CEC Plugin bei

      - VU ausschalten: anstelle von "AV-Receiver + TV" aus nur TV aus eintrage

      bleibt natürlich der Receiver an - aber die BOX fährt komplett herunter - ist nachvollziehbar.