Lautstärke anpassen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Lautstärke anpassen

      Hallo zusammen,

      ich besitze eine UNO4K und habe folgendes Problem.
      Angeschlossen ist ein BOSE Soundsystem (Soundbar 700). Nach Einschalten dieser ist die Lautstärke immer bei fast 80%, so dass einem fast das Gehör rausfällt.
      D.h. bevor ich bspw. per Alexa die Soundbar einschalte bzw den TV anmache, ist der Ton immer fast auf Maximum eingestellt.
      >Vorher war dies nie der Fall.
      Bei Bose hatte ich schon ein Thread offen jedoch bisher alles ohne Erfolg.

      Ich kann mich nur erinnern, das ich die VU mal geupdatet habe vor 1-2 Monaten. Kann es damit etwas zu tun haben?

      Weiterhin würde mich mal interessieren, ob ich in der VU irgendwo die Startlautstärke bei Einschalten festlegen kann?

      Würde mich freuen über eure Mithilfe!

      Danke!
    • wenn die Lautstärke der Box einstellt, bleibt die Einstellung bis die geändert wird. Es sei denn, Du tust die Box nicht runterfahren sondern direkt stromlos machen. Was kontraproduktiv wäre. Dann gibt es noch, wenn ein Sender z. B eine DD5.1 Tonspur enthält, die Lautstärke Regelung der Box aussen vor ist. Es sei denn, man hätte Dolby Digital Downmix auf "Ein" konfiguriert. Bei all meinen Geräten ist es so, dass beim Starten die zuletzt aktive Lautstaerke. Bei den VU's meines Wissens keine "Startlautstaerke" möglich, bei den anderen Geräten diesbezüglich nie die Bedienungsanleitungen durchforstet. Meine VU auf 95% Lautstärke fix eingestellt und die effektive Lautstärke Einstellung nach Bedarf an den Gerät das einen Verstärker intus hat. Die VU hat keinen, die Lautstaerkeeinstellung eher eine "Pegeleinstellung".

      The post was edited 2 times, last by Radar ().

    • Geht der Sound mit DD Downmix an oder aus in der VU zur Soundbar aus?

      Die Lautstärke der VU funktioniert ja nur, wenn DD Downmix eingeschaltet ist oder bei einer MPEG Tonspur
    • Ich habe bisher die VU ausgeschaltet und dann den Strom weggenommen insgesamt. Vorher gab es Problem nie, sprich die Bose Soundbar 700 hat die letzte Einstellung Lautstärketechnisch wieder übernommen.
      Jetzt ist es wirklich horror, denn wenn man vorher nicht in die Bose Music App nachsieht und die Lautstärke vorher reduziert, ist die Lautstärke fast bei 80%.
    • Sprichst du von der Lautstärkeneinstellung in der VU oder der Soundbar, die nach dem Einschalten falsch ist?
      Wenn du von der Soundbar APP sprichst, klingt das für mich nach einem Thema in der Soundbar.

      Ich verstehe das bis jetzt nicht so richtig.

      The post was edited 1 time, last by anudanan ().

    • Ja in der Bose Music App. Ich werde nochmal die Soundbar auf Werkseinstellung setzen und neu konfigurieren. Ich muss ja schauen, was sich in der letzten Zeit geändert hat und das war das Update der VU, sonst hatte ich keine neuen Geräte, Apps installiert oder Sonstiges vorgenommen.
    • Was ist denn mit dem Punkt DD-Downmix. Ist der jetzt vielleicht aus und war vorher an? Bei einer Soundbar merkst du gar keinen großen Unterschied, da es ja auch nur ein 2.1 oder 2.0 System ist.

      Konntest du vorher mit der VU Fernbedienung die Lautstärke regeln und geht das jetzt nicht mehr? Dann wäre das so

      The post was edited 1 time, last by anudanan ().

    • Also ich kann per Bose App einmal die Lautstärke regeln und sehe es dort optisch in der App. Und ich sehe es ebenfalls in der Bose App, wenn ich per VU+ Fernbedienung die Lautstärke verändere, also ist es ja irgendwie verknüpft.
      Wo kann ich es bei der VU prüfen?

      The post was edited 1 time, last by dev1337 ().

    • Vielleicht verstehe ich was falsch, aber wenn die Lautstärketasten drueckst siehst ja am TV einen Balken mit % Angabe. Und wie schon geschrieben, je nach Tonspur und AV Konfiguration die Lautstaerkeregelung der Box aussen vor. Testen kannst mi Servus TV der liefert permanent auch eine DD5.1 Tonspur. Mit der gelben oder Audio Taste kannst die Lautstärke der Box einstellen, wenn die Lautstärke tasten der VU z. B. für die Lautstärke Bedienung am TV oder AVR programmiert hättest.

      The post was edited 1 time, last by Radar ().

    • Wenn die Fernbedienung so programmiert wurde, dass sie Volume-Tasten die Bose-Anlage steuern und nicht die Box, ist das nicht so... Dann wird überhaupt keine Lautstärkeregelung an die Box geschickt und daher auch nichts angezeigt.

      Du solltest aber mal nachsehen, ob DD-Downmix an oder aus ist.
      Das geht in den Audio-Einstellungen (mit gelb oder lang-gelb mal probieren...).