Bildstörung bei unterschiedlichen Transpondern mit Unicable

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bildstörung bei unterschiedlichen Transpondern mit Unicable

      Hallo zusammen,

      ich habe mir einen VU UNO 4k SE zugelegt und damit von einer Dreambox 800HDse umgestellt. Mich interessieren vor allen Dingen die 8 Demodulatoren.

      Derzeit habe ich zwei Unicable Frequenzen konfiguriert, damit ich TV schauen und gleichzeitig einen Sender auf einem anderen Transponder (RTL vs. Prosieben) über Handy streamen kann.

      Dazu habe ich gemäß WIKI Artikel folgendes konfiguriert:
      Sat. Anschluss an LNB1 (Links außen)
      Tuner A: SCR3 (Verbunden mit: -)
      Tuner B: SCR4 (Verbunden mit: A)

      Was funktioniert und was nicht:
      Aktuell kann ich auf dem TV z.B. RTL schauen und RTL2 über Handy streamen. Hierbei kommt es zu keinem Problem.

      ABER: Dank des konfigurierten Tuner B kann ich auf dem Handy nun auch z.B. Prosieben streamen, also einen anderen Transponder. Sobald ich nun Prosieben auswähle, während auf dem TV RTL läuft, ruckelt das TV Bild für 1-3 Sekunden. Wie kann ich das verhindern??

      Tunerkonfiguration Vu+ Uno 4K mit einem DVB-S2 FBC Dual Tuner – Vu+ WIKI
    • wenn gestört, welcher SNR Wert wird Dir dann in der Infobar (OK Taste) angezeigt? Am Unicable hängt nur die Box und kein weiteres Geraet über einen Verteiler? Was für Unicable LNB bzw. -Multischalter ist das? Wir reden hier über die unverschluesselten Privaten und nicht die HD-Varianten? Letzteres könnte u. U. die Entschlüsselung nicht einwandfrei funktionieren. Bräuchten wir Infos über Smartcard und Softcam.

      The post was edited 3 times, last by Radar ().

    • Wie wird die unicable Anlage mit Strom versorgt? Nur von der Box oder mit externen Netzteil/Power Inserter
    • SNR pendelt zwischen 96-98%. Am gleichen Kabel hängen noch TV (SCR1) und Dreambox (SCR2). => Der VU hat SCR3+4.

      Geht sich ausschließlich um unverschlüsselte Sender.

      Quaddro LNB, Marke weiß ich gerade nicht. TechniSat Router 5 2x4. Alles hängt leider an einem Strang und der Zweite ist nicht in Benutzung.

      Der Technisat wird über die Receiver mit Strom versorgt, was bisher ausreichte und es anscheinend immer noch tut.
    • Hast du zufällig FCC eingeschaltet? Macht bei zwei Tunern nicht wirklich Sinn, aber könnte ja ggfs stören.
    • Radar wrote:

      Du verwendet einen diodenentkoppelten 3fach-Verteiler?
      Ja, diesen hier:

      SAT & BK-Verteiler - 3-Fach Splitter - voll geschirmt - Unicable & HD tauglich [DUR-line D3FV - für Satelliten-Anlagen(DVB-S2) - BK - UKW Radio - DC-Durchlass - TV Antennen Fernseh Verteiler]
      (...) Unicable & Rückkanal tauglich - DC-Dioden entkoppelt (...)

      Da hängt der Receiver aber noch nicht dran. Der hängt an der ersten Unicable Dose. Aber gleich unten im Wohnzimmer an der zweiten Dose, hinter dem Splitter, wo zuvor die Dreambox war.
    • Hast Du gecheckt, ob die Frequenzen zu den SCR 3+4 passen.
      Die Vu´s fangen ja bei 0 an. Das wird gerne übersehen.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • Also müsste er SCR 2 und SCR 3 verwenden mit den Frequenzen von SCR 3 und 4 aus dem Handbuch der SAT Anlage

      The post was edited 1 time, last by anudanan ().

    • wenn SCR & Frequenz nicht zusammenpassen, u.U. grössere Probleme. Ohne zu wissen ob der Unicable Multischschalter "hinterlegt" ist bzw. wie die Tunerkonfigurationen letztendlich aussehen.
    • wenn die 8 Tuner der Box benutzen möchtest wär ein anderer Unicable Multischalter sinnvoll, sofern noch weitere Geräte aktiv sein sollen, sowieso ein Muss.
    • Hi, schaue nur ab und zu hier rein, daher melde ich mich erst jetzt.

      Ich hatte das Problem mit Bildstörungen beim Umschalten mit der Kombi Technirouter 5 / 1 x 8 G mit VU+ UNO 4k und parallel ein Kathrein EXIP 414 (über Unicabel). An jedem Receiver hatte ich vier Unicable Kanäle zugeordnet. Zum Testen hatte ich am VU+ zwei paralelle Aufnahmen und Bild in Bild (PIP) zur parallen Nutzung von vier Kanälen genutzt,zusätzlich zeitweise noch zwei Kanäle am EXIP. Ohne Umschalten alles o.k. aber beim Umschalten des aktuellen TV Programms am VU+ gab es auf allen Kanälen Störungen.

      Beim Betrieb des Technirouters mit Stromversorgung über den Receiver gab es die Störungen beim Umschalten. Nach dem ich den Technirouter mit dem dazugehörigen Netzteil mit Strom versorge läuft alles stabil. Obwohl nach der Bedienungsanleitung des Technirouter die Versorgung über den Receiver reicht, funktioniere es nicht einwandfrei, d.h. Störungen beim Umschalten. F-Stecker am den Kabeln prüfen, Antennensteckdose tauschen und auch der Tausch des Verteilers brachten nichts.

      Zur Zeit habe ich den VU+ mit 8 Unicable Kanälen konfiguriert. Manchmal laufen drei Aufnahmen und ich schaue TV, funktioniert einwandfrei. Streaming auf Android Geräte mit dem VU+ Player HD (Live TV oder Aufnahmen) geht natürlich auch.

      VU+ :thumbup: