Multiboot mit VTI

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Da man mit VTI im Flash kein Meoboot nutzen oder installieren kann, wirst du hier keine Antwort bekommen. Frag bei open Pli nach, wo du MeoBoot her hast.
    • New

      Hallo, ich habe ein Problem. Ich habe auf meiner Vu+ Uno 4K SE ein Image von Opendroid mit Multiboot aufgespielt. Habe dann gestartet Opendroid war auch drauf. Jetz habe ich ein Image von VTI aktiviert. Die Sache möchte ich nicht mehr. Nur noch das VTI-Image. ich kann aber kein Image mehr raufspielen. Bleibt beim Flashen stehen. Ich bekomme nich eine Krise. Was mache ich falsch? bitte um Hilfe.

      The post was edited 1 time, last by kuschy21 ().

    • New

      Keine Ahnung, aber ich würde das Opendroid Images starten, dann das Plugin Multiboot deinstallieren, Box neu starten,
      und dann nochmal VTI installieren.
      Der Stick, wo Multiboot installiert ist, darf natürlich nicht gesteckt sein.
      Der Stick muß vorher formatiert werden... also Anleitung (Wiki) beachten:
      VTi Installation – Vu+ WIKI

      The post was edited 1 time, last by Petry1 ().

    • New

      Dann lese mal im Link, wie man ein VTI Images mit ein Stick installiert : Post 66
      Die Festplatte kannste ja mal vorher rausziehen.

      The post was edited 1 time, last by Petry1 ().

    • New

      Ich habe es hinbekommen. Ich habe das Originalimage geflasht. Dieses Image ging. Alle anderen Images konnte man nicht flashen. Den Rest bekomme ich jetzt hin. Hatte eine Sicherung gemacht. Danke für die Tips

      The post was edited 1 time, last by kuschy21 ().