[Erledigt] VU+ Duo2 - Gleichzeitiges Aufnehmen von 2 Sendungen mit Image neuer als VTi 13.0.12 nicht mehr möglich

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Erin wrote:

    Nur Sender die von Haus-aus auf Tuner B angelegt sind, funktionieren
    M.W. gibt es keine Sender <-> Tuner-Zuordnung. das wird dynamisch nach Bedarf gemacht.
    Außerdem scheinst du nicht mir Favoriten/Bouquets zu arbeiten?
    Bei mir gibt es definitiv keine Favoriten mit mehr als 600 Sendern.
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • Vertausch mal die Userbänder, also SCR1 für Tuner A und SCR 0 für Tuner B. Funktioniert dann Tuner A?
  • Auch meine Vermutung ist, dass da an den Senderlisten was nicht stimmt.

    Ich würde mal neu flashen, nur das Netzwerk (per DHCP) einrichten und die Standard-Senderliste aus dem Assistenten während der Einrichtung nutzen. Danach dann nur über blau-grün-grün alle Updates machen und die Tuner einrichten.
    Nichts zurückspielen, keine Senderlisten, keine Plugins, keine Skins, etc.

    Dann mal testen.
  • Hallo Günter

    Die Tuner Konfigurationen für 13.0.12 und 14.0.06 sind (zumindest oberflächlich) identisch und ein Stück weiter oben bereits veröffentlicht.

    Lg. Horst
    Files
  • Also erstmal DANKE für die zahlreichen Ratschläge

    Erstmal überprüfe ich 13.0.12 da diese gerade intalliert ist, wie folgt:

    Erstmal zur Senderliste und deren Inhalt : Es sind beim Drücken der Steuerkreuz.Taste "nach oben" 64 Sender in der Favouritenliste

    Jetzt werde ich mal wieder 14.0.06 draufflashen und die o.a. Ratschläge einen nach dem Anderen durchspielen.


    Lg. Horst

    Die Bearbeitung der Senderliste habe ich per "Bouquet editieren über das GUI" lt. Wiki durchgeführt.
  • Da fehlt mir jetzt aber entweder Vti 14.x oder 13.x ... welche Bilder sind denn was? Oder beides Vti 13.x oder Vti 14.x ?

    Befolge mal den Rat: nur Netzwerk, Update`s installieren, Tuner-Einrichtung und nur Standard-Listen sonst erstmal nichts ...
    Gruß

    Günter, der Tattermod :sleeping:

  • Hallo an Alle

    Der Ratschlag: "Befolge mal den Rat: nur Netzwerk, Update`s installieren, Tuner-Einrichtung und nur Standard-Listen sonst erstmal nichts ..." war zu 100% erfolgreich !!!!!!
    Bild-in-Bild funktioniert und Aufnahme von 2 Sendungen gleichzeitig ebenfalls.

    Allerdings "darf" ich die gewohnten Einstellungen ALLESAMT von vorne per Hand einstellen ............ Puhhhhhhhh

    Aber was solls !!!!!!! Das Problem ist gelöst !!!!!! Es lag also scheinbar tatsächlich an den Kanallisten
  • @Erin

    Am besten gleich eine Sicherung machen, und dann immer nur ein paar Änderungen machen und gleich wieder eine Sicherung, dann musst du nicht gleich wieder von vorne anfangen.
    Die überflüssigen Sicherungen kann man dann am ende wieder löschen.
  • So, jetzt ist das Image gesichert und Backup Suite ausgeführt. Das bedeutet eine funktionierende Version von 14.0.06 zum immer wieder zurückkehren ist nun vorhanden.

    Ich möchte mich recht herzlich bei ALLEN bedanken, die sich die Zeit genommen haben und die Mühe gemacht haben, zu helfen !!!!!!

    Und ich habe Einiges gelernt ;) ....... lol

    DANKE

    Lg. Horst