Wie schaltet man die Box "richtig" aus

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Wie schaltet man die Box "richtig" aus

      Leider nicht, Garantie ist schon eine Weile vorbei

      Gesendet von meinem ELS-NX9 mit Tapatalk
      USER 1ter und 2ter Klasse
    • Wie schaltet man die Box "richtig" aus

      Muss die Netzteil LED leuchten?


      Habe das Teil mal für einen anderen Receiver genommen, der startet. Jetzt bin ich aber geschockt.
      Habe das andere Netzteil mal an die Uno gesteckt, passiert auch nichts. 12V 3,3 A


      Gesendet von meinem ELS-NX9 mit Tapatalk
      USER 1ter und 2ter Klasse

      The post was edited 1 time, last by Goldsack ().

    • Wie schaltet man die Box "richtig" aus

      Update

      Nach einiger Zeit mit dem original Netzteil und ab und zu an und aus schalten, fingen die weißen Kreise an zu flimmern.
      Das habe ich mir 2-3 Minuten so angeschaut und es passierte nichts. Dann nochmals aus und ein, da fuhr er wieder hoch.
      Die Box läuft jetzt. Ich möchte die Box jetzt nicht mehr über Menü ausschalten.

      Ist der Schalter hinten an der Box kaputt? Ich habe keinen Plan.


      Gesendet von meinem ELS-NX9 mit Tapatalk
      USER 1ter und 2ter Klasse
    • Goldsack wrote:

      später am Netzschalter ausgeschaltet.
      Warum machst du das überhaupt?
      So kann die Box dann nicht mehr hoch und runter fahren, um Aufnahmen zu erledigen oder Nachts das EPG automatisch updaten.

      Aber jetzt sag nicht, du machst das, um Strom zu sparen.
      ---------------------------------------------------------------------------------------


      Neue Anleitung für den SerienRecorder
      Die ein paar "wichtige" Links enthält.


      SerienRecorder


      Martins FHD SR-Skin
    • Wie schaltet man die Box "richtig" aus

      Ist die Frage damit beantwortet?
      Wie macht man das sonst?
      Einfach so am Netzschalter?
      Das war früher anders.

      Marti_win7 wrote:

      Warum machst du das überhaupt?
      So kann die Box dann nicht mehr hoch und runter fahren, um Aufnahmen zu erledigen oder Nachts das EPG automatisch updaten.

      Aber jetzt sag nicht, du machst das, um Strom zu sparen.
      Wenn ich in den Urlaub fahre, oder das Haus einige Tage leer ist, schalte ich die Box aus.
      Der Grund: Ich habe schon 2 Fritzboxen und eine Dm800 durch Gewitter verloren.

      Wenn ich diese Box, wie jede Linuxbox den Strom ausschalte, schalte ich vorher per FB aus?
      Oder wie machst du das?
      USER 1ter und 2ter Klasse

      The post was edited 1 time, last by hgdo ().

    • Goldsack wrote:

      Wenn ich diese Box, wie jede Linuxbox den Strom ausschalte, schalte ich vorher per FB aus?
      Bei jedem Linux-System und auch bei jedem Windows-System:

      Nie einfach so vom Strom trennen. Das kann zu Datenverlust führen.

      Vor dem Ausschalten muss das System immer sauber runtergefahren werden.
      • Die Box im Ausschalt-Menü ausschalten (DeepStandby)
      • Ein Linux-System mit shutdown -h now runterfahren.
      • Ein Windows-System aus dem Start-Menü ausschalten.
      Die Verwendung von geschalteten Stromversorgungen birgt immer die Gefahr, dass der Strom abgeschaltet wird, bevor das System vollständig runtergefahren wurde.

      Sowas kann immer wieder gut gehen, es kann aber im schlimmsten Fall bis zum totalen Datenverlust führen...
    • Goldsack wrote:

      Einfach so am Netzschalter?
      Das war früher anders.
      Wenn Du es so machts wie von Dir in Post #15 beschrieben (herunterfahren und nach kurzer Wartezeit am Netzschalter vom Strom nehmen), machst Du alles richtig.
      ___________________________________
      Dumm wird man nicht, dumm bleibt man
    • Wie schaltet man die Box "richtig" aus

      Ich gehe davon aus, alles richtig gemacht zu haben. Es war die Reaktion auf meine Vorredner.

      Gesendet von meinem Mi MIX 2 mit Tapatalk
      USER 1ter und 2ter Klasse
    • Goldsack wrote:

      Nach einiger Zeit mit dem original Netzteil und ab und zu an und aus schalten, fingen die weißen Kreise an zu flimmern.
      Das habe ich mir 2-3 Minuten so angeschaut und es passierte nichts. Dann nochmals aus und ein, da fuhr er wieder hoch.
      Die Box läuft jetzt.
      Danke!, hat mir geholfen!
      Ich hatte gerade das selbe Problem. Über das Menü runtergefahren und ca. 10 Sekunden, nachdem das Bild weg war, ausgeschaltet. Danach ging nichts mehr.
      Dank deines Hinweises, dass es nach ein paar mal ein- und ausschalten dann doch wieder ging, habe ich es auch geschafft. Ohne Flimmern, ging irgendwann einfach wieder an.