Bild bei PVR pumpt

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bild bei PVR pumpt

      Hallo,
      ich hoffe, ich kann mein Problem richtig erklären.
      Ich habe auf meiner VU+ Uno 4k SE ein Verzeichnis mit Filmen.
      Wenn ich die PVR Taste drücke, komme ich in das Verzeichnis der Aufnahmen.
      Dort ist auch ein Ordner, der mit mp4 Filmen bestückt ist.
      Wenn ich den Film starte, ist in der Mitte des Films ein Streifen, der pumpt und das Bild leicht verändert.
      Das stört natürlich und bei einem Neustart ist das Problem weg.
      Woran kann es liegen?

      Gruss
      Frank
    • Du meinst vermutlich nicht in der Mitte der Films, sondern in der Mitte des Bildes?
      Waagerecht? Senkrecht?
      Kann man das suf einem Screenshot auch sehen? Wenn ja, dann zeig doch mal ...
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.
      Tipps:
      Screenshots erstellen VU+ Wiki

      The post was edited 1 time, last by Dibagger ().

    • Wird an den "mp4" liegen. Dürfte unbekannt sein welches Programm die Filme wie komprimiert hat. Könnte sogar sein, dass diese Filme mit VLC Player auf einen PC ordentlich abgespielt werden. Im VLC bzw. Mediainfo kann man sich Infos zu den Filmen anzeigen lassen.

      The post was edited 1 time, last by Radar ().

    • Ja, natürlich.
      In der Mitte des Bildes, ein waagerechter Streifen, der wie ein Herzschlag pumpt und das Bild unruhig macht.
      Komischerweise ist nach einem Neustart der Box das Problem verschwunden.
      Hatte erst gedacht, die Festplatte wird zu heiss, aber dann wäre das Problem beim Neustart auch weiter vorhanden.
    • wenn Eigenaüfnahmen der Box OK sind, wird man Richtung Komprimierung der Filme ermitteln muessen . Kann sein, dass bei einen Neustart des Filmes eine zeitlang alles in Ordnung ist und das Ganze irgendwann ausser Takt gerät.
    • Radar wrote:

      wenn Eigenaüfnahmen der Box OK sind, wird man Richtung Komprimierung der Filme ermitteln muessen
      Was ist denn hiermit?
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Diesen Vorschlag ignoriert er ja beharrlich...
      Zudem: wenn die Störung über das Webinterface (und Screenshot?) nicht zu sehen sind, kann man die VU+ als Fehlerquelle fast ausschließen.
      VU+ UNO 4K SE mit DVB-C FBC-Tuner & 1TB Samsung 850 EVO SSD
      Vodafone Kabel Deutschland Premium HD & Sky HD Komplett inkl. UHD auf Smartcard G09
      Apple TV 4K für SkyQ und Co.


      „How to": Vodafone Kabel Deutschland mit der VU+
    • New

      Wenn den TV ins Netzwerk einbinden kannst, versuch mal diese Filme über DLNA direkt am TV ab zu spielen. DLNA auf der Box installieren, sofern der TV das unterstützt, werden die Filme am TV eingelesen und können dann abgespielt werden.