Duo4K Mehrmals um 04:00 eingefroren

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Duo4K Mehrmals um 04:00 eingefroren

      Hallo Vu Team,
      bei mir ist schon mehrmals passiert, genau um 04:00, das ist was der Display am morgen anzeigt.
      In Logs finde ich nichts, es ist nichts um dieser Zeit eingeplant, crossepg ist nicht installiert, EPGImport läuft um 07:00 Uhr, keine Jobs in crontab.
      System Log zeigt auch nichts, Abends ausgeschaltet und am morgen via Telnet eingelogt, keine Meldungen dazwischen


      Im /tmp sind diese files zu sehen wo genau um 04:00 geändert worden sind

      60 Jun 27 04:00 lcd4linux
      7559 Jun 27 04:00 l4ldisplay.png
      lcd.png

      temp.png
    • Telnet funktioniert also noch, somit doch nicht eingefroren.
      Kannst du das WebIF aufrufen und noch Streamen?
      Reagiert der vu noch auf die Fernbedienung?
      Kannst das Menü aufrufen?
      Dann zeig doch mal den Debug Log vom einfrieren. Meine :crystal2: ist gerade kaputt.
      Rechtschreibfehler sind beabsichtigt, sie fördern ein genaueres Lesen
      Debug Log aktivieren Putty Telnet Screenshots erstellen
    • Hast du nen NAS angeschlossen was in dem Zeitraum ausschaltet? War bei mir der Grund für‘s einfrieren.
      Niveau sieht nur von unten aus wie Arroganz.
    • hajeku123 wrote:

      Telnet funktioniert also noch, somit doch nicht eingefroren.
      Kannst du das WebIF aufrufen und noch Streamen?
      Reagiert der vu noch auf die Fernbedienung?
      Kannst das Menü aufrufen?
      Dann zeig doch mal den Debug Log vom einfrieren. Meine :crystal2: ist gerade kaputt.
      Ja, Telnet funktioniert, WbIF nicht mehr, auch Fernbedienung nicht, kein Menü .....
      werde Debug einschalten momentan ist es aus ......

      Nas ist angeschlossen, ist aber immer an.