Unbekanntes Problem, Bitte um Hilfe

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Unbekanntes Problem, Bitte um Hilfe

      Hallo in die Runde,
      bin seit ca. einem Jahr stolzer Besitzer einer Vu+ UNO 4 K.
      Muss gleich zu Anfang erwähnen, dass ich nicht der große Technikfreak mit Linuxerfahrung usw. bin.
      Habe über einen Multischalter beide LNB-Eingänge angeschlossen.
      Konfiguration Tuner A: einfach, einzeln, Astra; Tuner B: einfach, einzeln, Astra; Die restlichen Tuner sind nicht eingerichtet; sollen automatisch konfiguriert werden.
      Gesagt wurde mir, dass ich mit dieser Konfiguration auf zwei Ebenen, acht Transponder gleichzeitig aufnehmen kann. Habe es nicht getestet, konnte aber am Anfang ziemlich viele Programme gleichzeitig aufnehmen. Seit einiger Zeit ist dies ist leider nicht mehr der Fall.
      Auch kann ich über Bild im Bild; Hauptbild RTL HD nicht im kleinen Bild im Bild auf SAT HD oder VOX HD oder Pro 7 HD schalten, obwohl die Programme alle auf H-Low senden.
      Benutze ein HD+-Modul im CI+ Slot mit einer HD+Karte.
      Habe bewusst keine Einstellung geändert, außer mal ein update des VTi auf Version 14.0.6 vom 2020-02-25.
      Bitte um Hilfe, wenn möglich so, dass es auch ein Technik - Laie versteht.
      Was mache ich falsch ?
      Danke.
    • Wenn du eine Uno 4k hast, warum postest du dann im Bereich Ultimo 4k? Und füll doch bei Gelegenheit (also jetzt :D ) dein Profil aus.

      Deine Tuner-Konfiguration scheint nicht korrekt zu sein: wiki.vuplus-support.org/index.…er_.28eine_Satposition.29

      Einschränkungen hast du auch, wenn du für HD+ ein CI-Modul benutzt. Das geht mit einer Softcam (gbox oder Oscam) sehr viel besser.
    • Da du die HDplus Karte in einem CI Mpdul verwendest, kann die Box nur ein HDplus Programm gleichzeit entschlüsseln.

      Wenn du z.B: Das Erste HD und im PIP ZDF HD machst, wird das sicherlich funktionieren

      Damit auch die hdplus Karte mehrere Sender parallel entschlüsseln kann, musst du das CI Modul entfernen und die Karte direkt im Kartenslot der Box stecken und dann gbox installieren oder oscam installiert und mit dem oscam Butler konfigurieren

      GGfs müssen noch Daten /etc/enigma2/c0.xml und /etc/enigma2/ci1.xml gelöscht werden.

      RTL HD und SAT1 HD wird noch nie parallel bei dir so geklappt haben.
    • karpatenadler wrote:

      Benutze ein HD+-Modul

      karpatenadler wrote:

      Was mache ich falsch ?
      Lass das Modul weg und nutze die HD-Plus Karte im internen Reader mit Oscam (oder GBox).
      Oscam kannst du mit dem OscamButler konfigurieren, Gbox läuft ohne Konfiguration.
      Ich ziehe Oscam vor, weil es bei Problemen leichter zu "debuggen" ist und mehr gleichzeitige Entschlüsselungen unterstützt werden.
      Nach der Installation noch die ci0.xml und ci1.xml löschen.

      Upps, zu langsam :)
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!

      The post was edited 1 time, last by GaborDenes ().

    • Tuner B sollte auf "wie A" eingestellt werden. ist aber vermutlich kein Problem.

      Aber vor allem hast du mit dem Modul die HD+ Beschränkungen
      Schmeiss das weg, steck die Karte so rein und nimm gbox oder Oscam
      Gbox läuft ohne config, oscam kannst mit dem oscam butler konfigurieren

      Edit : Man, hab ich langsam getippt am tablet 8) :D
      Grüße und einen guten Verlauf, der SattSeher

      --------------------------------------------------------------
      Skin: Fluid Next
      Empfang: Astra 19.2

      The post was edited 1 time, last by satt-seher ().

    • Danke für die Tipps,
      es stimmt, das Problem mit PiP habe ich bei ARD HD und ZDF HD nicht.
      Eine Anleitung wie ich gbox installieren kann, habe ich gefunden.
      Wie kann ich aber die Daten /etc/enigma2/c0.xml und /etc/enigma2/ci1.xml löschen ??
      "Sorry" Bin leide ein ANFÄNGER auf diesem Gebiet.
      Danke