Empfangsproblem mit Duo2 nach Imageupdate

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Original VU-Image erfolgreich geflasht (hab gleich das erste aus der Liste genommen)
      Tunerkonfig wie in Eintrag Nr. 74. Nach Kanalsuche 693 Sender gefunden.

      Folgende Sende empfangbar (nach Anbietern, Sender aus meiner ehem. Fav-Liste in fett):

      Pro7/Sat1

      Kabel 1 Austria
      Kabel 1 Schweiz
      Pro7 Austria
      Pro7 Schweiz
      PULS4 Austria
      SAT1 Austria
      SAT1 Schweiz
      SAT1 HH/SH
      SAT1 NS/Bremen
      SAT1 RhPf/Hessen

      Beta Digital

      Astro TV
      Baden TV
      DMAX
      e8 Television
      Handystar TV 2
      HE24
      HE24 Trend
      MediaShop Neuheiten
      mein TV Shop
      Regio TV
      Sonnenklar TV
      Sport1
      Tele5

      BloombergTV

      DCH (Disney Chanel)

      MTV Networks Europe
      Comedy Central
      MTV
      Nick/MTV+

      MX1 (QVC UHD (nur Ton!)

      ZDFvision
      3sat HD
      KIKA HD
      ZDFinfo HD
    • UHD kann die Duo2 nicht. Brauch es eine 4K Box & einen 4K TV für Bild & Ton. Es geht primär darum dass die Box ca. 1300 Sender finden kann. Im Bekanntenkreis niemand eine Astra-Satanlage wo die Box mal anschliessen und testen könntest?

      The post was edited 2 times, last by Radar ().

    • Ich glaube auch nicht, dass der Tuner defekt ist. Habe jetzt aber trotzdem einen Tuner bestellt. Werde die Box bei Gelegenheit mal bei einem Freund anschließen. Sollte es nicht am Tuner liegen, kann ich den neuen ja auf Port B verwenden mit einem zweiten Kabel, dann kann ich-vorausgesetzt es funktioniert irgendwann mal wieder alles-auch endlich aufnehmen und auf anderen Sat-Ebenen parallel fernsehen.
      Danke erstmal für Eure Hilfe!
    • Der neue Dual-Tuner ist gekommen. Nach Einbau ließen sich alle Tuner (A/B/C) konfigiurieren.
      Leider mit dem gleichen Ergebnis. Habe danach mit dem alten Single-Tuner auf beiden Steckplätzen
      einzeln konfiguriert (nur Astra) gemäß Wiki und Kanalsuche gemacht - wieder nur 683 Sender gefunden. Empfange nach wie vor nur 2 SAT-Ebenen...

      Habe jetzt den alten Singletuner ausgebaut und nur Port A mit dem Dualtuner bestückt und einzeln nur mit Astra konfiguriert. Wieder das gleiche...nur 2 SAT-Ebenen!

      Bei Bestückung mit beiden Tunern (SIngle- und Dualtuner) und Konfig für ein Kabel mit 2 Sat-Positionen (Astra und Hotbird) - so wie ich es gerne haben möchte - hatte ich gar keinen Empfang!
    • Gibt es denn 2 LNB's an der Schüssel? Irgend ein Gerät das an Deiner Anlage auch Hotbird empfangen kann? Die Anlage muss ja für Astra & Hotbird aufgebaut sein. Nur Tuner dafür konfigurieren ist ja kontraproduktiv.

      The post was edited 1 time, last by Radar ().

    • Du brauchst nicht nur ein 2. LNB, sondern auch einen anderen Multischalter, der 2 Orbitpositionen unterstützt. Dass man die Tuner für mehrere Orbitpositionen konfigurieren kann, ist ja nur für die Gegebenheit gedacht, daß es auch eine ensprechende Satanlage gibt. Warum bei Dir letztendlich nur die Hälfte der Sender gefunden werden, ist im Rahmen von Fernwartung äusserst schwierig zu ermitteln. Mach mal ein Foto von Deiner Schüssel wo man d. LNB mit den abführenden Antennenkabel sehen kann.

      The post was edited 1 time, last by Radar ().

    • Hängen an dem Eingangs erwähntem Multischalter noch mehr Receiver/TV ?
      Geht es da überall ?
      Wenn es keine Anderen gibt, könnte man mal dem Multischalter einen Reset (stromlos machen) verpassen.
      Wenn das nichts hilft, mit einer sogenannten "Walze" die einzelnen Ebenen auf den entsprechenden Abgang beim Multischalter legen und prüfen. Bitte gut beschriften und dann erst bei stromlosen Multischalter abschrauben. Nach der Test der einzelnen Ebenen könnte man eine Aussage treffen ob der Multischalter geht, oder ob das Problem weiter oben ist, z.B. Kabel zum LNB oder der LNB selber.
    • Ich hab mir die in Beitrag 81 genannten Sender mal angeschaut. Es werden nur Sender mit vertikaler Polarisation empfangen.
      Der Multischalter ist eigetlich unverdächtig, da mit einer anderen Box alle Sender empfangen werden.

      Da die Sender auch mit dem neuen Tuner nicht empfangen werden, liegt der Fehler vermutlich an der Box bzw. am Netzteil.

      Man kann mit einem Multimeter sehr einfach überprüfen, welche Spannung an der Sat-Buchse (oberer Anschluss) zwischen Innenleiter und Gewinde anliegt, wenn man auf einen Sender mit horizontaler Polarisation (Das Erste HD) umschaltet.
      Liegt die Spannung unter 17 V muss die Box repariert oder ersetzt werden.