Vu Uno 4K SE versucht in Dauerschleife zu booten

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu Uno 4K SE versucht in Dauerschleife zu booten

      Hallo,

      seit einigen Tagen hab ich die Uno 4k se. Das aktuellste VTI Image ist drauf.

      Nun habe ich heute weitere Einstellungen Tuner, OSCam, Skin etc. noch gemacht und wollte nun über die Senderliste gehen.

      Bisher lief der Receiver ohne Probleme - und vorhin beim umschalten geht nix mehr - dann kommt das logo (mit den händen vorm gesicht).

      Nach dem Ausschalten versucht er immer zu booten und wechselt zwischen Senderleiste und dem Logo hin und her - dabei fällt mir auf das er auch keine Uhrzeit und Datum richtig zeigt.
      Nach kurzer Zeit hängt er sich auf und danach beginnt der Prozessor von neuem.

      Per telnet komm ich drauf - software update und reboot haben aber keine Änderung oder Erfolg gebracht.

      Bin grad etwas ratlos - was könnte hier los sein? Doch nochmal das Image drauf und alles neu machen? War ja mit der Einrichtung noch nicht fertig und somit auch noch kein Backup vorhanden.

      ?( ?( ?(
    • generationiv wrote:

      Das aktuellste VTI Image ist drauf.
      Auch mit "blau->grün->grün" vorher das Image auf den aktuellsten Stand gebracht? Gibt es eine Imagesicherung vom Zeitpunkt wo noch alles OK war? Man sichert ja i. d. R. bevor man Hand anlegt. Kannst Du noch über das Netzwerk auf die Box zugreifen? Wenn nicht, wirst entweder eine (alte) Image-Sicherung oder das Image neu flashen müssen.
      OT
      Vielleicht solltest auch mal das Profil hier auf den aktuellen Stand bringen ;)
      /OT

      The post was edited 2 times, last by Radar ().

    • generationiv wrote:

      Nun habe ich heute weitere Einstellungen Tuner, OSCam, Skin etc. noch gemacht und wollte nun über die Senderliste gehen.
      Da keiner genau weis was du alles gemacht hast, würde ich VTI neu flashen, und nach dem installieren das Online Updat durchführen.
      Ich würde auch nicht alle Plugins usw. aufeinmal installieren, sondern nacheinander, und immer nach Erfolg eine Images Komplettsicherung erstelllen.
      Dann kannst du, wenn wieder so ein Chrasch kommt, die Sicherung zurück installieren.

      The post was edited 1 time, last by Petry1 ().

    • ja gleich nach dem das Image drauf war wurde das online update gemacht.
      Heut dann nur Tuner, Sendersuchlauf und OSCam - danach ist alles gelaufen längere zeit und vorher dann auf einmal das.

      Ich denke flash werd ich gleich nochmal machen - kommt sonst scheinbar nicht weiter.

      per telnet komm ich noch drauf, anders nicht
    • Tunerkonfig, Sendersuchlauf und auch Oscam (sofern nicht eine für alte Mipsel-Boxen installiet hast) i. d. R. für sowas nicht verantwortlich. Sofern es eine interne Fetplatte gibt und Du darauf noch Zugriff hast, schauen ob es im Hauptverzeichnis eine aktuelle "crash.log"-Datei gibt. Die mal hier als "Dateianhang" posten.
    • generationiv wrote:

      War ja mit der Einrichtung noch nicht fertig und somit auch noch kein Backup vorhanden.
      Tschuldigung, aber was denn das für ein "Quatsch" ?

      Sobald du das Online Update gemacht hast, würde ich ein Image Backup machen, sonst musst du bei einem "Problem" wieder alles neu eingeben.
      Nach jedem Plugin würde ich ein Backup machen, man weiß doch nie, gerade am Anfang, ob man alles richtig macht. Außerdem kann bei einer Installation von "irgendwas" immer mal was schief gehen, ohne das man Schuld hat.
      Mit einem Backup bist du in ein paar Minuten wieder auf dem vorherigen Stand.

      Klar kostet ein Backup ein paar Minuten Zeit, aber nix im Vergleich zum komplett neu Flashen.


      generationiv wrote:

      Interne HDD war noch nicht drin.
      Dann schau VOR dem Einbau in den Ordner /media/hdd/, was da alles drin ist.
      ---------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      aktuelle Release Version 4.1.0

      *guckstdu* Installation von Betas

      Martins FHD SR-Skin

      The post was edited 1 time, last by Marti_win7 ().