Festplatte voll

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Festplatte voll

      hallo
      Hab mich bereits durch div Beiträge im Forum schlau machen wollen um nicht die Suche benutzen zu müssen leider jedoch keine Antworten bzw User die Antwort gegeben haben nicht mehr auffindbar
      Deshalb auf diesem Weg
      Bitte um Hilfe, hab dir kurzem einen vu+ uno mit open atv 6.3 glaub

      Gerät sollte vom Verkäufer eingestellt worden sein hab eine interne Festplatte verbaut
      Das Standart Film Verzeichnis schreibt...../media/hdd/mobile
      Bei Gerät Abholung im Laden vom Verkäufer kurze Aufnahme durchgeführt und war auch zu sehen
      Wenn ich jetzt auf Aufnahme gehe sagt mir eine Meldung "Festplatte voll" ??????

      Bitte um Hilfe
      Vielen Dank
    • Vielleicht gibt es bei ATV ja auch eine Option wie im VTI:

      "Vor Aufnahmen Speicherplatz überprüfen"
    • Hast Du wirklich ne "alte" Uno gekauft, oder ist es doch ne UNO 4K oder 4K SE?

      Wende Dich doch an den Verkäufer - ist im Moment der einfachste logische Weg............
    • Gute Gelegenheit mal das Profil auszufüllen.

      Gruß
      Databox
    • Intern verbaute Festplatten heissen doch nie mobile?
      Die heissen /media/hdd
      Auf die Festplatte wird ein Ordner 'movie' erstellt...
      Dann im Menü die Aufnahmeordner kontrolieren...

      Fürchte die Aufnahme ist im Flash gelandet....
    • Es ist völlig egal, ob der Aufnahmeordner movie oder mobile heißt. Es müssen nur die Aufnahmepfade und Lesezeichen richtig eingestellt sein.

      Vielleicht ist das auch eine Eigenart von OpenATV. Weil das hier kaum einer kennt, sind Fragen dazu wenig sinnvoll.
    • Habe früher mal OpenATV genützt... Ist einfach das gleiche....
      /media/hdd für internes Laufwerk
      /media/usb für externes Laufwerk

      Aufnahmepfade auf <default> stehen lassen.
    • hallo nochmal....

      Muss leider nochmal doof nachfragen..
      Aufnahmen nun tadellos funktioniert hab Aufnahmen in Ordner....Media Player.....

      Kann mir diese abervazs welchem Grund auch immer nicht angucken
      Weder auf play Taste auf FB noch mit ok Taste
      Hier paar pucs wie das bei mir aussieht
      Bitte nich einmal um eure Hilfe
      Danke Gruß euch
      Files

      The post was edited 1 time, last by hgdo ().

    • Du solltest wirklich im OpenATV-Forum nachfragen. Für mich sieht das total verbastelt aus, was du da machst (z.B. Aufnahmen außerhalb des üblichen Aufnahmeordners). Warum nimmst du den Mediaplayer? Gibt es wirklich keine "normale" Aufnahmeliste in deinem Image?
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.
      Tipps:
      Screenshots erstellen VU+ Wiki
    • @Erigro
      Warum gehst Du über den Mediaplayer?

      Nutze zur Wiedergabe der Aufnahmen die "R-Taste". (Gucke mal nach einem Symbol, mit drei Strichen und einem R. Das dürfte eigentlich die Taste zwischen der Menü-und der Audio-Taste sein.

      Damit kommst Du in die Movieliste. Von dort aus kannst Du dann Deine Aufnehmen abspielen.

      PS: Wobei das für Vti gilt. Daher müsstest Du also vorher Vti installieren. Wie es sich bei open atv verhält kann ich nicht sagen.
      PPS. Wenn Du das geschafft hast, dann suche mal hier im Forum, bzw. im Wiki danach, wie man Screenshots anfertigen kann.
      :D :D :D
      Der menschliche Körper ist genial. Wenn man sein Ohr ganz langsam auf eine heiße Herdplatte legt, kann man riechen wie blöd man ist!
      Letzte Änderung der Signatur vor 15 Minuten.
    • danke euch für eure Hilfe

      Nein leider hab keine normale hundsordinäre Aufnahmeliste..sieht dann so aus

      Hab echt schon satt mit diesem receiver
      Denke werde ihn wieder abstoßen obwohl er ein superwutzi zu sein scheint

      Jedenfalls dsbje nochmal
      Gruß Erich
      Files
    • Erigro wrote:

      Hab echt schon satt mit diesem receiver
      weshalb fragst Du nicht im ATV-Forum ?
      Wurde Dir doch schon mehrfach gesagt.
      Dort kann man Dir eher helfen.

      Oder flash das VTI-Image.
      Dann kann auch Dir hier geholfen werden.

      Also....entweder im ATV-Forum helfen lassen, oder VTI flashen !
    • Teste mal unverschlüsselte Sender.
      Vielleicht geht das ja in Richtung Entschlüsselung.
    • Duc wrote:

      weshalb fragst Du nicht im ATV-Forum ?
      und wenn du schon hier postest, dann bitte keine Bilder im 2MB-Bereich pro Bild, das geht auch kleiner und besser mit Screenshots
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!