Bild geht an und aus

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bild geht an und aus

      Hallo,
      ich habe das Problem das auf einmal manchmal das Bild immer an und aus geht.

      Dann ist wieder ein paar Tage Ruhe und dann das selbe Spiel.

      Was könnte das sein? Alle aktuellen Updates sind eingespielt.

      Gruß
      Sascha
    • Neues Kabel angeschlossen und wieder Probleme.
      Habe dann auf den Fernsehtuner umgeschaltet. Leider kein Signal. Erst als ich den Receiver aus und wieder eingeschaltet habe kam das Bild über den Fernsehtuner. Was kann ich noch testen um rauszufinden wo der Fehler liegt.
      Danke und VG Sascha
    • Hallo,

      so jetzt die Box umgetauscht und das Problem leider heute wieder gehabt. Bild geht an und aus. Wenn ich die VU dann wieder ausmache und einschalte ist alles in Ordnung.
      Wo kann der Fehler noch liegen. Also HDMI Kabel und Box ausgetauscht.

      Die Box schaltet den Fernseher immer über HDMI CEC ein und aus.

      Gruß
      Sascha
    • Ob Dein Kabelanbieter ein zu geringes Signal schickt?
      Du hast ja was von zusätzlichem Fernsehtuner geschrieben.
      Den vielleicht mal abklemmen.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • Hast du auch Sony TV? Bei meinem Sony Fernsehen habe auch so ehnliche Probleme. So 100% bin auch nicht daraus schlau geworden was das Problem löst. Der Fernsehen oder VU, vermute aber eher den Fernsehen. Momentan ist es bei mir so das der Fernsehen von Zeit zu Zeit ohne was tun auf dem Bildschirm Info einblendet (hdmi, Auflösung, usw.) und es nervt.
      Mein Tipp : mit der TV Einstellungen ausprobieren, besonders (automatisch) Bild Einstellung deaktivieren. Am besten noch nach dem hdmi Kabeln angeschlossen ist den Fernsehen löschen und neu einrichten.
      Wie gesagt es kann auch ganz was anderes sein.
    • Ich denke eher, dass es Richtung Empfang geht.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • Dasselbe Problem hatte ich mit der Uno4K SE am Samsung TV.
      Tuner gewechselt, FireTV vom HDMI-In getrennt, anderes Image geflasht, mit sämtlichen Einstellungen gespielt...keine Besserung.
      Das HDMI-Kabel hatte ich immer ausgeschlossen, da es ein "Besseres" war - da lag der Fehler!
      Seitdem ich ein ganz normales schwarzes, was den Receivern beiliegt, angeschlossen habe ist der Fehler weg :thumbup:
      Freedom is just another word for nothing left to lose
    • Die entscheidende Frage ist, hat er kein Bild der Sendung, oder hat er auch die anderen Anzeigen der Vu nicht auf dem Fernseher.
      Das konnte ich hier nicht eindeutig rauslesen.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • @virus50
      ich habe einen 2016-er 4k-Samsung. Den gleichen Effekt hatte ich bei eingeschalteten UHD COLOR, wenn die uno4k bei Farbtiefe und/oder Farbraum auf auto steht. Ich habe diese Werte auf die nach Bedienungsanleitung zulässigen Werte 10bit und YCbCr422 eingestellt. Autoresolution nutze ich nicht. Auflösung fest eingestellt auf 2160p/50Hz. Wenn UHD COLOR aus ist funktionieren auch die Einstellungen auto. Die Box und der TV einigen sich dann auf Farbtiefe 8bit undYCbCr420. Welchen Einfluss das auf die Bildqualität und HDR hat kann ich nicht beurteilen. Ich denke dass der TV sich mit der VU versucht auf eine Einstellung zu einigen. Bei Einstellungen in der VU die der TV nicht kann kommt es bei mir immer wieder zu Bildunterbrechungen.
    • Ich habe auch einen Samy KS. Da hat die One Connect Box nach und nach weniger gemacht. Service angerufen, weitergeleitet zum Service Center, nach 5 Tagen war eine neue da. Nun geht wieder alles, inklusive HDMI CEC, das als erstes Probleme machte. Austausch ging auf Kulanz, Garantie war September 19 vorbei.
      Das Service Center hat mir auch empfohlen, vorsichtigshalber eine ans „Lager“ zu legen, kommt anscheinend nach der Zeit häufiger vor.
      Mitdenken = Freude schenken
    • Also wie gesagt HDMI Kabel und Box sind jetzt ausgetauscht. Damit schließe ich diese mal aus. Der Fehler tritt auch nicht immer auf.

      Der Fernseher ist von LG. Leider gerade seit zwei Monaten die Gewährleistung abgelaufen. Hatte ihn über Amazon bestellt aber die machen leider auch nichts mehr.

      gruss
      Saschs