Splitscreen und BiB-Probleme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • So, und jetzt wirds komisch!
      Habe das Verhalten soeben versucht auf der zweiten baugleichen Box nachzustellen.
      Dort gleiches Verhalten, allerdings bildet sich da der fehlende Bildschirm auf dem VFD-Display ab. Das Ganze gipfelt dann darin, dass oben formatfüllend geschaut werden kann und der zweite Bildschirm unten angezeigt wird.
      So gesehen gar nicht so schlecht, sehr komfortabel, allerdings möchte ich schon wissen, woher das alles kommt und welche Einstellungen genau dafür verantwortlich sind.

      Habe dann versucht die Einstellungen der zweiten VU auf die erste zu spielen, um das Gleiche zu erreichen, aber leider Fehlanzeige. Dort bleibt das Fehlerbild leider wie gehabt.

      Vielleicht hilft euch das ja weiter.

      Werde nun mal auf der ersten VU alle Plugins der letzten Zeit nach und nach deinstallieren und hoffen....

      LG
      Steve

      @Dibagger:
      leider ändert sich dadurch nix. (Was wird damit eigentlich genau eingestellt?)
      Aber ich habe dazu was anderes festgestellt, für die, die den Fehler evtl. nachstellen wollen:
      Bei dem Abspielen der Aufnahme (übrigens eine MP4- Aufnahme aufgerufen über das VTI) den Splitscreen aufrufen, dann SS wieder ausschalten, dann Aufnahme stoppen, evtl. Movielist deaktivieren, dann SS wieder aufrufen....

      Nur so klappt der Fehler, lässt man den SS während der MP4-Aufnahme weg ist der Fehler nicht nachstellbar.

      LG
      Steve