Kabel Empfang_ Sender vom Trsp 99 Sky auf zwei Übertragungsfrequenzen gesplittet

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Kabel Empfang_ Sender vom Trsp 99 Sky auf zwei Übertragungsfrequenzen gesplittet

      New

      Hallo an alle Kabeluser, besitze eine duo4k mit VTI 14.06 Image, habe DVB-C Empfang an einer kleinen privaten Kabelanlage. Der Tansponder 99 von Sky /12382Mhz ist bei uns auf 2 Übertragungsfrequenzen aufgeteilt. Auf 289Mhz liegt Eurosp.2HD, HistoryHD, Cinema Premieren 24HD, E EntertainmentHD und auf 402Mhz liegen die anderen Sender wie TNT ComedyHD, Motorvision usw. Jetzt das Phänomen, mache ich einen manuellen Suchlauf auf 289Mhz werden die korrekten Sender gefunden und sind auch lauffähig,also kuckbar. Sobald ich den manuellen Suchlauf für 402Mhz durchführe sind die dortigen Sender kuckbar aber die bisherigen von 289Mhz bleiben dunkel und es erscheint die Fehlermeldung Sid in Pat nicht auffindbar, wo könnte der Fehler liegen, Suchlauf oder Einstellungen, bin für Hilfestellungen dankbar.
    • New

      Bist du sicher, dass der Kanal auf 289 MHz liegt.
      Nach dem Frequenzraster wäre eigentlich 290 richtig.
      Die VU+ Geräte richten sich ja auch nach dem 8 MHz Raster.

      Kann natürlich bei einer kleinen Privatanlage anders gehandhabt werden.
      Aber vielleicht verursacht das dann die Probleme.
    • New

      289Mhz ist korrekt, auch der Abstand von 8Mhz wird eingehalten. Von 297Mhz Richtung 113Mhz. Ab 306Mhz nach oben wird wieder das Standardraster verwendet. Panasonic TV am gleichen Anschluß macht keine Probleme.

      The post was edited 1 time, last by satlaus1 ().

    • New

      VHF Band 7 MHz, UHF-Band 8 MHz, wenn ich nicht irre. Programmliste und dann rote Taste für alle Sender. Dort sollten die Sender beider Frequenzen gelistet sein. Kannst auch ausprobieren ob die funktionieren. Dies ohne zu wissen, wie die Tuner Deiner Box konfiguriert sind. Gegebenenfalls mal die Option "vorher löschen = Nein" einstellen.

      The post was edited 2 times, last by Radar ().

    • New

      Das stimmt soweit, aber bei Digitv im Kabel brauchst du immer 8Mhz Abstand, es kommt nur darauf an wo du anfängst. Wir haben halt in unsere Anlage im VHF_ Bereich bei 113Mhz angefangen und enden damit bei 297Mhz. Die heutige Empfehlung sagt allerdings von 114Mhz beginnen und dann stimmt es bis ins UHF.
      Zum Problem, in der Senderliste sind die Sender beider Frequenzen gelistet aber nur auf einer Frequenz. Suche ich zuerst die 402er Sender, stehen laut Dreamboxedit alle, auch die 289er unter402Mhz in der Liste, es funzen aber nur die,die auch auf 402 liegen. Mache ich jetzt manuellen Suchlauf auf 289Mhz werden dort auch alle Sender,auch die 402er aufgelistet. Hier funzen aber dann nur die Sender von 289Mhz. Sehr komisch. Tuner sind FBC- Tuner.
      PS. bin selbst Wartungstechniker bei einer kleinen Kabelfirma und habe unsere auch in Betreuung.

      The post was edited 1 time, last by satlaus1 ().

    • New

      Da du Dreamboxedit schon angesprochen hast, hast du mal die Daten da drin berichtigt, wenn sie nach Suchlauf falsch drin stehen?
      -------------------------------------------------------------
      hier folgt ne Signatur
      Screenshot erstellen
    • New

      Habe ich versucht und die Sender der entsprechenden Frequenz zugeordnet und nach löschen der Daten im lokalen Speicher auf die Box gespielt. Nach erneutem Auslesen wieder alles beim alten.
      Danke dir PeEf mach für heute Schluß, Frauchen ruft zum Abendbrot. Bis Morgen

      The post was edited 1 time, last by satlaus1 ().

    • New

      satlaus1 wrote:

      Netzwersuche hat ein Kreuz,also aus.
      Einschalten...
      Hat nichts mit Deinem PC Netzwerk zu tun...

      Display Spoiler
      Bei der Netzwerksuche wird vom Satelliten eine stets aktuelle vollständige Programmliste für ein bestimmtes Netzwerk (kompletter Satellit oder ein Anbieter) übermittelt. Diese wird dann vom Receiver abgesucht und alle gefundenen Programme in die Programmliste eingetragen. Damit ist sichergestellt, dass alle benutzten Transponder durchsucht werden. Im Gegensatz dazu kann es bei einem Frequenzscan passieren, dass aufgrund schlechter Antenne der eine oder andere Transponder nicht erkannt wird. Darüberhinaus geht eine Netzwerksuche erheblich schneller.
      Nicht jeder Käse kommt aus Holland, mancher kommt aus Bayern... :8)
      „Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.“ K.T.
      „Der Neid ist die aufrichtigste Form der Anerkennung.“ W.B.

      UNVEU!

      The post was edited 1 time, last by Phelbes ().

    • New

      Netzwerksuche stellt sich die Frage was für Daten wie der Kabelnetzbetreiber diesbezüglich zur Verfügung stellt Die Sender bleiben ja in der Senderliste. Da es alles verschlüsselte SEnder sind stellt sich u. U. auch die Frage, wie die dem CI-Modul zugewiesen sind. Allerdings sollte keine Meldung wie SID in PAT nicht gefunden kommen. Diesbezüglich die SEnderliste zuständig. Auch schon mal die "epg.dat" auf der Box gelöscht. Die könnte u. U. ja auch korrupt sein.
    • New

      Hallo, habe jetzt nochmals mit Netzwerk ein die Frquenzen abgesucht. Die entsprechenden Sender werden nach erfolgreichem manuellen Suchlauf auch korrekt angezeigt. 289Mhz 4 sender und auf 402Mhz die übrigen. Per dreamboxedit werden die kompletten Sender von beiden Übertragungsfrequenzen auf einer Frequenz angezeigt,z.B. auf 289Mhz. Korrigiere ich über Bearbeiten die Empfangsfrequenz der entsprechenden Sender und schicke sie zur VU. Nach Neustart alles beim alten, es werden nur die Sender von der letzten Suchlauffrequenz wiedergegeben,bei den anderen kommt die obige Fehlermeldung. Das Problem kennen meine alte Coolstreambox Tank und auch meine beiden TV- Geräte von Panasonic und Toshiba nicht. Softwareproblem?
    • New

      Du kannst Dir ja mal die Cables.xml nach "/etc/tuxbox" legen. Vielleicht hilft das ja. Bei mir laufen jedenfalls alle Programme.
      Files
      • cables.xml

        (3.2 kB, downloaded 3 times, last: )
      Nüchtern betrachtet war es besoffen besser.
    • New

      hast du deiner Box erlaubt, dass sie selbständig nach Senderupdates sucht, oder Fastscan an, so dass die Box immer wieder einen angeblichen Fehler korrigieren will und dadurch deine Liste verändert.
      Du schreibst, dass du in Dreamboxedit nur die Frewuenzen geändert hast, stimmen die anderen Daten denn überein, SID, TSIS etc?
      -------------------------------------------------------------
      hier folgt ne Signatur
      Screenshot erstellen
    • New

      @harmmann28 eine cable.xml habe ich in /etc/tuxbox drin, aber dort stehen ja nur die Empfangsparameter drin und dürfte auf die Sender keinen Einfluß haben.
      @PeEf wo kann ich das kontrollieren?
      heute noch mal manuell gesucht, zuerst 402Mhz, die freigegebenen Sender werden gefunden und beim Suchlauf auch angezeigt, über Dreamboxedit auf Box geschaut- alle Sender auch die von 289Mhz mit Frequenz 402Mhz in der Programmliste in Dreamboxedit angezeigt. Hatte vorher beide Frquenzen über Dreamboxedit mit allen Sendern gelöscht und danach auch Neustart der Box gemacht.
    • New

      Kann mir eigentlich nur vorstellen, dass die Option "Netzwerksuche" aktiv ist und der Kabelprovider da was fehlerhaft hinterlegt hat. Die "cable.xml" dient ja nur für die automatische Suche und die muss natürlich zum (kleinen) Kabelprovider (Frequenzen & Parameter) passen. Warum da aus 402 MHz 289 MHz und umgekehrt werden, mehr als schleierhaft. Ich würde aktuell das Image und die Einstellungen sichern und neu flashen, OnlineUpdate (blau->grün->grün) machen und nochmal testen. Natürlich keine Sicherung einspielen. Auch auf keinen Fall irgendwelche fertige Setting einspielen. Zumindest hier scheint das erfolgreich gewesen zu sein. VU+ Duo 2 // HD Sender bleiben dunkel

      The post was edited 1 time, last by Radar ().

    • New

      bei den krummen genutzten Frequenzen braucht er eine angepasst cables.xml dafür, ich denke, das ist kein riesiger Kabelprovider, sondern eine kleine Dorfklitsche die selber von Sat auf Kabel umswitcht und dabei entstehen beim Auftrennen von Sat-Transpondern auf Kabelfrequenzen irgendwelche komischen Dinge, wo was mitgesendet wird, was die VU+ aus dem Tritt bringt. Interressant ist es, ob auch andere Transponder aufgesplittet werden und was dort passiert oder nicht.
      Da der TE die Anlage ja selber als Techniker wartet kann er dazu ja mehr sagen.
      @satlaus1 Fastscan ist in den Systemeinstellungen, das würde ich mal komplett ausschalten, nicht das das die Überschreibungsaktionen verursacht.
      -------------------------------------------------------------
      hier folgt ne Signatur
      Screenshot erstellen
    • New

      satlaus1 wrote:

      Hallo, habe jetzt nochmals mit Netzwerk ein die Frquenzen abgesucht. Die entsprechenden Sender werden nach erfolgreichem manuellen Suchlauf auch korrekt angezeigt. 289Mhz 4 sender und auf 402Mhz die übrigen.
      Also die Sender werden gefunden.

      satlaus1 wrote:

      Per dreamboxedit werden die kompletten Sender von beiden Übertragungsfrequenzen auf einer Frequenz angezeigt,z.B. auf 289Mhz. Korrigiere ich über Bearbeiten die Empfangsfrequenz der entsprechenden Sender und schicke sie zur VU.
      Dann würd ich das auch so lassen, nichts dran ändern.
      Weil änderst du da was, dann stimmen die Parameter nicht mehr, dann kommt die oben erwähnte Meldung.

      Geh mal auf Menü, da Informationen, da dann Kanal, dann die gelbe Taste, da findest du ne Info zur Frequenz.

      Die cables.xml passt auch zu deinem Anbieter? Kannste die mal posten?

      @harmmann28: Die Vodafone cables.xml wird bei @satlaus1 nicht passen.
      VF/KD Kabelanschluß
      VU+ Uno 4K SE ab sofort A.D.
      VF/KD Humax HDR 4100/1TB HDD
      TV: UE49NU7179
      AV-Receiver: Yamaha RX-V 500D