kurze Bild- und Tonaussetzer Uno 4K

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • kurze Bild- und Tonaussetzer Uno 4K

      Hallo,

      ich brauche wieder mal eure Hilfe. Ich habe schon seit längerem auf meiner Uno 4K kurze Bild und Ton Aussetzer. Früher waren es vielleicht 2-3 im Monat, mittlerweile sind es oft schon 10-15 pro Tag.
      Vti ist auf dem neuesten Stand. Die Aussetzer sind etwa 1-2 Sekunden lang, der Ton ist weg und das Bild komplett schwarz.

      Was mir aufgefallen ist:
      manchmal sind 3-4-5-6 Aussetzer hintereinander und dann läufts wieder 2-3 Stunden ganz ohne.
      bei machen Sendern sind mehr Aussetzer als bei anderen, es betrifft aber alle Sender, SD, HD verschlüsselte und unverschlüsselte.
      beim abspielen von MKV oder anderen Files treten keine Aussetzer auf.
      Neustart des Geräts hilf meist um ne Zeitlang ruhe zu haben.
      ich habe mal wärend der Aussetzer eine Aufnahme gemacht und dann wieder abgespielt, es waren die Aussetzer auf genau der gleichen stelle wieder beim abspielen, nach einem Neustart den Geräts und Abspielung der gleichen Aufnahme waren alle Aussetzer weg.

      das Gerät ist etwa 2 oder 3 Jahre alt, sind das Anzeichen das es kurz vor dem Gerätetot steht?
      oder hat jemand eine Lösung ?

      Mfg
      Harald
    • hs1234 wrote:

      Die Aussetzer sind etwa 1-2 Sekunden lang, der Ton ist weg und das Bild komplett schwarz.
      Ich bin zwar kein Sattechnik Profi, aber es könnte der Tuner sein.
    • hs1234 wrote:

      ich habe mal wärend der Aussetzer eine Aufnahme gemacht und dann wieder abgespielt, es waren die Aussetzer auf genau der gleichen stelle wieder beim abspielen, nach einem Neustart den Geräts und Abspielung der gleichen Aufnahme waren alle Aussetzer weg.
      Das finde ich am merkwürdigsten.
      Nicht wirklich logisch.
      Hast du ne Möglichkeit eine andere Platte zu versuchen?
    • es ist Satempfang und die Box steht unter dem TV, hat also hinten wo die schlitze sind genug luft nach oben.

      wozu eine andere Platte? wenn ich die Platte abhänge sind die Aussetzer genauso da.
    • hs1234 wrote:

      wozu eine andere Platte?
      Um Fehler auszuschliessen.

      wenn ich die Platte abhänge sind die Aussetzer genauso da.
      Aber es ist unlogisch, das sich eine Platte Aussetzer so lange "merkt" bis sie einen restart hatte.
      Das würde ja bedeuten, das sie den Film ohne Aussetzer aufgenommen hat und ihn so lange mit Aussetzer abspielt bis die ganze Kiste erneut hochgefahren wurde.
      Das macht keinen Sinn.
    • es wurde definitiv ohne Aussetzer aufgenommen, habe die Aufnahme dann ja nach dem Neustart ohne Fehler abspielen können und am PC genauso kein einziger Fehler im VLC Player. auch beim Streamen der Sat Sender auf den PC mit VLC Player hatte ich noch nie Aussetzer.
      Eine andere Festplatte habe ich derzeit nicht zum Testen.

      The post was edited 1 time, last by hs1234 ().

    • Hitzeproblem evtl? Nachsehen bzgl der Garantie -wenn vorhanden dann einschicken ,keine Experimente.
    • Hitze Problem kann nicht sein, die Box steht im Schlafzimmer wo es sehr kalt ist zur zeit und die wird grad mal Handwarm.
      es kann ja nur entweder das HDMI Kabel sein was ich weniger glaube oder der Tuner.
      hab schon mal geschaut, ein Tuner kostet an die 100€ und eine neue Uno 4K an die 200€.
      Garantie ist keine mehr leider. Gerät ist jetzt 3 Jahre und 2 Monate alt.

      The post was edited 1 time, last by hs1234 ().

    • wenn die (aktuellen) Aufnahmen fehlerfrei sind, würde ich nicht unbedingt in Richtung Tuner ermitteln. Empfangsstoerungen würden ja mit aufgezeichnet werden.

      The post was edited 2 times, last by Radar ().

    • Wenn es auf der Platte richtig drauf ist kann es der Tuner ja nicht sein.
      Hast du einen Bekannten mit SAT Schüssel wo du deine Uno mal drauf klemmen kannst?
      Wenn der Fehler dort auch auftritt ist es der Uno, wenn nicht dann dein HDMI Kabel oder vielleicht sogar der Bildschirm (Stichwort HDCP).
    • New

      Nein hab leider keinen wo ich das Testen könnte. Zumal das Testen ja nicht ganz so einfach auch ist, sind ja oft Stunden oder sogar ganzer Tag wo alles perfekt läuft.

      Ich habe jetzt mal einen andern HDMI Eingang am TV genommen und werde mir ein neues HDMI Kabel noch bestellen.
    • New

      Ein Hitzeproblem gibt es zuerst mal wenn der Kühler auf dem Chip nicht richtig montiert ist zum Beispiel oder wenn ein anderes Bauteil fehlerhaft ist und deshalb nicht konform arbeitet und nicht wenns in deinem Schlafzimmer heiß hergeht...
      Und ein "kann nicht sein " gibts nicht bis der Fehler gefunden wurde.

      The post was edited 3 times, last by robertx66 ().

    • New

      Du nicht - deshalb der Verweis auf die mögliche Garantie. Das ist natürlich nur eine Mutmaßung und eine von vielen möglichen Fehlerquellen.

      The post was edited 1 time, last by robertx66 ().

    • New

      das umstecken auf HDMI 2 dürfte jetzt wohl geholfen haben, jedenfalls bis jetzt kein einziger Aussetzer mehr. Ich werde das genau die nächsten Tage beobachten.
      Aber wie kann ein HDMI Eingang defekt werden?