Zero 4K zickt rum

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Zero 4K zickt rum

      Hello,

      bin seit kurzem (nicht so stolzer) Besitzer einer Zero 4K.

      Ich habe jetzt schon ein paar VTI Images ausprobiert.

      13.x und auch 14.0.5 und 14.06, aber überall das gleiche Problem.
      Beim Installieren der Erweiterungen, geht das einmal oder eventuell zwei mal, aber dann nicht mehr.
      Dann macheich ein VTI Update, dann geht es wieder für einmal.

      Habe aber ein paar Erweiterungen zu installieren, habe es aber noch nicht geschafft alle drauf zu spielen.

      Ist das bei dieser Box normal oder mache ich was falsch?

      Habe auch Manuel was Installiert und finde davon nur die hälfte auf der Box, obwohl es sagt es ist installiert???

      Das kenne ich von meiner VU+ Solo Se nicht, bin a bissi endtäuscht.
      lg
    • Hello,

      nach etlichen Versuchen hat es dann geklappt.
      aber logisch ist es nicht. ;)

      Weiss jemand wo Oscam liegt?

      Ich habe Oscam butler Installiert.
      Auf der Vu+ Solo Se war es 83 um dann die files zu verändern.
      Hier finde ich werde die Oscam files im Verzeichnix über Dcc E2, (etc/tuxbox/), noch kann ich mich über Web Inerface verbinden.

      Danke und lg
    • dzero wrote:

      Weiss jemand wo Oscam liegt?

      Ich habe Oscam butler Installiert
      hast du denn auch eine Oscam installiert? Du schreibst nur, dass du den Butler installiert hast, und bei einer heutigen Box würde ich nicht das Webinterface, sondern das Openwebinterface nutzen, welches nach flashen auf der Box ist.
      -------------------------------------------------------------
      hier folgt ne Signatur
      Screenshot erstellen
    • Wahrscheinlich hast Du nur den Butler, und nicht das eigentliche Oscam installiert?
    • nein habe auch das Oscam 1.2 rev 11572 installiert.

      Mit 8888 komme ich da jetzt hin, dank eines anderen Beitrages.

      Aber komishc ist, dass weder Osca,.server File noch Oscam.conf vorhanden ist... :/

      Bezüglich Verzeichnisse.

      CiPhEr wrote:

      Die oscam binary liegt in /usr/bin/ und die config unter /etc/tuxbox/config/
      habe kein config Verzeichnis :/