Tuner B defekt?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Tuner B defekt?

      Hallo zusammen,
      neuerdings wird schon mal angezeigt, dass bei Timer Programmierung "Kein Tuner verfügbar" ist.

      Zum Testen habe ich beide Antennenkabel getauscht, es bleibt kein Empfang auf Tuner "LNB2 IN".
      LNB1 IN funktioniert mit beiden Kabeln, LNBs und Kabel sind demnach OK.

      Folgende Tuner Konfiguration:
      Tuner A: Vuplus DVB-S NIM (7376 BFC9 ( DVB-S2)
      Einzeln
      Stelliten: Astra 1KR/1L/1M/2N (19.2E)
      Tuner B: Gleich wie Tuner A

      Sämtliche anderen Optionen am Tuner B bewirken ebenso keinen Empfang.
      Es ist noch ein optionaler DVB-C Tuner verbaut.

      In Menü "VTI Systeminformationen" unter "Image Informationen" werden 2 Tuner erkannt (A-H DVB-S und I-J DVB-C)

      Habt ihr eine Idee zum Testen?
      Tuner Setup verkehrt?
      Kann man den Tuner reparieren lassen?

      VG
      Helmut
    • :crystal2: füll doch mal bitte dein Profil aus man weiß nicht welche Box welches Image.
      Andreas

      Ich weiß nicht immer wovon ich rede. Aber ich weiß das es richtig ist. (Muhammad Ali)

      quod erat demonstrandum

      The post was edited 1 time, last by Andreas_der_erste ().

    • hast du mal die Tuner einzeln getestet, also den zweiten deaktiviert?
      Andreas

      Ich weiß nicht immer wovon ich rede. Aber ich weiß das es richtig ist. (Muhammad Ali)

      quod erat demonstrandum
    • Ich könnte Tuner A deaktivieren und Tuner B einrichten, so wie jetzt den Tuner "A".
      Dabei gehe ich davon aus, dass der Eingang LNB1 IN = Tuner "A" ist?
      Meinst du das?

      Gruß Helmut

      Ich habe jetzt folgende Tuner Einrichtung vorgenommen:

      Tuner A:
      Nicht eingerichtet

      Tuner B:
      Einzeln
      Satelliten: Astra 1KR usw.

      Kein Empfang!

      Danach wieder zurück:
      Tuner A:
      Einzeln
      Satelliten: Astra 1KR usw.

      Läuft wieder!