[Erledigt] VU+ Solo 4k Freeze nach 4-5 Minuten der ersten Aufnahme

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] VU+ Solo 4k Freeze nach 4-5 Minuten der ersten Aufnahme

    Moin,

    meine Vu+ Solo 4K mit neuestem VTI und allen Updates freezt nach 4 Minuten der ersten Aufnahme des Tages. Wenn ich als Amateur das Errorlog mach durchsehe, schaut das nach einem Mountproblem (bei mir sind eine NAS und ein USB Laufwerk gemoutet).

    Aufwecken geht dann nur über > 10 Sekunden Powerknopf der FB

    Mag sich bitte mal jemand das Log anschauen...

    Danke im voraus
    Files
  • Die USB-Platte hängt nicht an der Box, sondern am NAS. Aufnehmen tust Du auf der internen Festplatte v. NAS oder auf der USB-Platte am NAS? Da es nur die erste Aufnahme des Tages ist u. U. d. NAS "noch nicht richtig wach".

    CoComp wrote:

    Aufwecken geht dann nur über > 10 Sekunden Powerknopf der FB
    Bei dieser Aktion bootet meine Box neu. Vermutlich verstehe ich da was falsch.

    The post was edited 2 times, last by Radar ().

  • VU+ Solo 4k Freeze nach 4-5 Minuten der ersten Aufnahme

    Könnte sein, daß die HD am NAS einfach in Standby geht. Speziell, wenn dank genug RAM Puffer im NAS die Pausen zwischen Zugriffen ähnlich lang wie das Standby Timeout sein können.
    Früher konnte man ein Nas mit externen Laufwerken gar nicht erweitern, die Usb Ports dienten nur als Quelle zum Kopieren.
    Mit der Solo4k als Server und dem TV Medienplayer als Client konnte ich so ein Verhalten auch schon selbst erleben. Laufwerk geht gemäß seinem internen Timer nach 30s ins Standby und ließ sich übers Netz nicht mehr wecken.
  • Radar wrote:

    Die USB-Platte hängt nicht an der Box, sondern am NAS. Aufnehmen tust Du auf der internen Festplatte v. NAS oder auf der USB-Platte am NAS? Da es nur die erste Aufnahme des Tages ist u. U. d. NAS "noch nicht richtig wach".

    CoComp wrote:

    Aufwecken geht dann nur über > 10 Sekunden Powerknopf der FB
    Bei dieser Aktion bootet meine Box neu. Vermutlich verstehe ich da was falsch.
    Die USB-Platte hängt an der VU+.

    Ich nehme auf der internen Platte auf. Die NAS und USB dienen nur zum Wegspeichern von Aufnahmen, die wir viel später sehen wollen, da die interne 2 TB PLatte nur noch 25% frei Kapa hat.

    Wenn meine Box in diesem Freeze ist, kann sie nicht mehr bedient werden. Daher die 10 Sek. Powerknopf, um die Box wieder zu Leben zu erwecken. Ansonsten wäre sie max. als Briefbeschwerer nutzbar ;)

    Meine NAS im Tiefschlaf würde ich ausschließen, zumal der Fehler erst sein drei Tagen auftritt... Aber das schaue ich mir mal an.
  • VU+ Solo 4k Freeze nach 4-5 Minuten der ersten Aufnahme

    Das NAS ist also raus. Da die HD an der Box sicher auch in Standby geht, das Aufwecken bei lokalen Zugriffen i. A. aber klappt, könnte dieses Laufwerk ne besonders lange Aufweckzeit haben oder braucht zuviel Strom beim Anlaufen (nur ohne eigenes Netzteil).
  • Ich habe jetzt zunächst mal alle externen Laufwerke ausgehängt und alle Netzwerkverbindungen gelöscht, mal schauen, ob der Fehler noch das ist. Ein erste Testaufnahme hat einwandfrei funktioniert...

    Und dann stückweise wieder "einbauen" und den Übeltäter finden...

    ich werde berichten.
  • Moin,

    der Übeltäter ist gefasst. Es war die USB-Platte, die an der DS218+ hängt und eigentlich nur als "Abstellkammer" für alet Aufnahmen gedient hat, die ich gern behalten wollte und sie am Ende vermutöich nie mehr angeschaut hätte. Das habe ich nun anders gelöst und das Problem sollte sich erledigt haben.

    Danke für dei Tipps.