Bild ruckelt, HD+ Karte, Sat

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bild ruckelt, HD+ Karte, Sat

      Hallo Zusammen,

      Nach längerer Abstinenz habe ich meine Solo 4k mal wieder in Benutzung!
      Habe auf die neuste VTI version (14.0.5, Kernel 3.14.28-1.8) geupdated und meine HD+ Karte eingesetzt. Leider ruckelt jeder Sender dermaßen schlimm (lt. meiner Freundin)das TV gucken eigentlich unmöglich ist.
      Wie Ihr seht bin ich und die Solo schon angezählt.

      Wo fang ich an zu suchen oder was für weitere Infos braucht die Schwarmintelligenz hier um mir helfen zu können?

      Gruß und einen schönen Abend euch.
    • Nach dem Flashen alle Updates gemacht?

      Nutzt Du die Karte ( welche genau ) im Modul oder per softcsm: Gbox oder oscam?

      Laufen die freien Sender einwandfrei?
    • Yes - habe alle Updates installiert!
      Karte steckt Vorne in der Vu hinter der Klappe.
      Hatte keine Cam installiert bis dato.(oder was auch immer die „default“ Einstellung ist)
      Habe allerdings gerade in einem ähnlichen Threat gelesen wie die Gbox installiert / aktiviert wird. 3x Blau gbox auswählen / installieren, dann 2x Blau für Cam aktivieren und das ganze mit Neustart der Vu beendet.
      Muss hier noch was konfiguriert werden?

      Ansonsten teste ich jetzt nochmal!
    • Also wenn das installieren von Gbox das ruckeln bei allen Sendern verhindert..............
    • Nö, verhintert nur das ruckeln auf den HD+ Sendern.....
      wenn alles Sender ruckeln, liegt ein anderes Problem vor.
      Könnte alles mögliche sein...Tuner Einstellung..usw.
    • ...oder das Satkabel,...etc.
      Die Box stromlos machen, bevor das Satkabel zum Überprüfen abgenommen wird.


      schakal007 wrote:

      Nö-ohne gbox kein Ruckeln auf HD+ - Sendern, da dunkel......
      Das hat mich auch gewundert. Ohne Softcam ruckeln bei HD+?

      The post was edited 1 time, last by TomKruhs ().

    • So, nach einem Tag testen kann ich leider bestätigen, dass es auch mit der Gbox auf allen Sendern ruckelt.

      Ich habe auch das Kabel abgezogen sowie die Box für 10 Minuten vom Strom genommen.

      Habe das Kabel und die Karte auch nochmal in den TV gesteckt - Keine Probleme.

      Habt ihr eine Idee wo ich weitermache?
    • Nur noch mal zur Bestätigung:
      Es ruckeln wirklich alle Sender, also auch die frei Empfangbaren?

      Hast Du Deine Tunerkonfiguration richtig gemacht?

      Tunerkonfiguration Vu+ Solo 4K – Vu+ WIKI

      The post was edited 1 time, last by TomKruhs ().

    • Nochmal: Betreibst Du die Karte im Modul?

      Wie ist der Empfang der Sender z.B. Das Erste ohne "eingesteckte Karte"?
    • Dann hat der Receiver ein weg bzw die Hardware (Tuner)

      • Garantie noch da?
      65" UHD Glotze
      VU Uno 4k Kiste
      Gigablue UE 4k Kiste

      Unicable System mit 60cm (Astra) am laufen
      125cm Gibertini mit Motor 42E-30W
      150cm Gibertini mit Schubstangenmotor 42E - 30W

    • Hast du FCC eingeschaltet? Wenn ja, schalte ein mal aus
    • Es könnte sein, dass es mit oscam und FCC besser klappt, da gbox nur 5 Sender parallel entschlüsseln kann und oscam deutlich mehr.

      Wäre ein Versuch wert, wenn dir FCC wichtig ist
      Was für eine HDplus Karte hast du ?

      HD01 oder HD02 oder HD03 oder HD04 oder HD05?

      Für die HD02 und HD03 kann man die oscam vom Feed nutzen.
      Die Erstellung der Konfig geht mit dem oscambutler

      Für die HD03-HD05 würde ich diese hier empfehlen, weil die vom Feed gelegentlich Probleme mit der HD03-HD05 hat.

      OSCam Binary´s Dateidownloadthread für VU+ mit arm Architectur
      Da muss man sich aber auch selber um die Keys kümmern für die Karten

      The post was edited 1 time, last by anudanan ().