VU Duo Klötzchenbildung und Bildstörung nur bei Wiedergabe

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU Duo Klötzchenbildung und Bildstörung nur bei Wiedergabe

      Hallo VU+ Freunde,
      trotz Suche konnte ich noch keine zufriedenstellende Antwort zu meinem Problem finden.
      Wir haben im VU Duo eine Festplatte von der WD Blue-Serie eingebaut die auch noch mehr als 50% freien Speicherplatz hat.
      Jetzt haben wir seit einigen Monaten beim Abspielen von der Festplatte mehrfach starke Störungen bzw. Klötzchen im Bild. Es liegt NICHT an der Aufzeichnung oder der Festplatte, denn wenn wir kurz zurückspulen und dann weiterlaufen lassen, ist an der vorherigen Störungsstelle im Film, alles klar zu sehen. Teilweise passiert das mehrfach bei einem Film, dann wiederum über einen längeren Zeitraum gar nicht.
      Kennt jemand dieses Fehlerbild und kann Tipps geben?
    • Alte Duo evtl. eine "Auslagerungsdatei" für mehr RAM auf einen USB-Stick anlegen. Mit "lange gelbe Taste" wird Dir auf den TV angezeigt, wie es aktuell mit d. Speicherauslastungen aussieht.

      The post was edited 1 time, last by Radar ().

    • Die Festplatte wurde in zwei logische Laufwerke aufgeteilt.

      Auf der zweiten Platte wurde ein SWAP mit 256 MB angelegt


      Das ist aktuelle die Speicherbelegung

      Gesamt: 129,52 MB Belegt: 92,7 MB Frei: 36,9 MB SWAP: 256 MB
      FLASH: Gesamt:101,13 MB Frei:36,24 MB
    • Radar wrote:

      Mit "lange gelbe Taste"
      Dabei ist vor allem der freie flash-Speicher interessant, bei unter 10 MB kann es zu solchen "Fehlern" kommen.

      Aber auch die HDD konnte daran Schuld sein.

      Edit:
      zu langsam



      pa200 wrote:

      Auf der zweiten Platte wurde ein SWAP
      Ob das so gut ist. :think1:
      ---------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      aktuelle Release Version 4.1.0

      *guckstdu* Installation von Betas

      Martins FHD SR-Skin

      The post was edited 2 times, last by Marti_win7 ().

    • Die Auslagerungsdatei hast Du angelegt, wird aber scheinbar nicht genutzt. Festplatte für sowas auch eher kontraproduktiv, denn die könnte sich, im Gegensatz zum USB-Datenstick, schlafen legen. Du schreibst 2 Partitionen. Die mit den Filmen könnte z. B. gut gefüllt und die Andere fast leer sein. Festplatte in der Summe dann aber nicht voll. Schön wäre es gewesen wenn einen Screenshot gemacht hättest, könnten wir hier alle Infos sehen. Screenshot erstellen – Vu+ WIKI oder ShootYourScreen – Vu+ WIKI

      The post was edited 3 times, last by Radar ().

    • Wenn ich das richtig sehe, läuft die Box schon seit 20 Tagen durch. Ich würde mal Testen, ob die Fehler weniger werden, wenn die Box tägl. mal in den DeepStandBy, also komplett runterfahren, geschickt wird. Und dann auch mal, wenn möglich für mind 30 min aus bleibt.
      ---------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      aktuelle Release Version 4.1.0

      *guckstdu* Installation von Betas

      Martins FHD SR-Skin
    • Hmm, alte Duo wird scheinbar keine Temperatur angezeigt. Lüfter ein und dreht sich? Schöner sind die Bilder, wenn man die ohne Fotoapparat macht. :)

      The post was edited 1 time, last by Radar ().

    • Lüfter sollte laufen, aber ich werde die Box morgen mal vorziehen und eventuell aufmachen.
      Ist alles nicht so leicht einen freien Zeitraum zu finden, wo ich auch entsprechende Lust habe um mich darum zu kümmern. Immerhin nimmt meine Frau oft mehrere Filme täglich auf und will die natürlich auch mal zeitnah ansehen.

      Ich plane schon, mir eine zweite Duo gebraucht zu kaufen um dann ein Duplikat zum Testen zu haben.
    • pa200 wrote:

      mir eine zweite Duo gebraucht zu kaufen
      Ehrlich gesagt, würde ich dafür kein Geld ausgeben wollen. Die DUOs haben ja alle das Problem der sterbenden Elkos. Wurden bei dir schon mal irgendwelche getauscht?

      Da würde ich lieber noch ein wenig sparen und eine 4K Box kaufen.


      Marti_win7 wrote:

      die Box tägl. mal in den DeepStandBy
      :?: und wenns nur einmal kurz ist.
      ---------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      aktuelle Release Version 4.1.0

      *guckstdu* Installation von Betas

      Martins FHD SR-Skin

      The post was edited 1 time, last by Marti_win7 ().

    • Das wäre auch mein Plan, aber meine Frau will sich noch nicht auf einen neuen Receiver umstellen. Während der Garantie war die Box mal beim Boardsponsor zur Reparatur.
      Daher soll die Duo für die nächsten Jahre erstmal bleiben.

      The post was edited 1 time, last by hgdo: unnötiges Komplettzitat entfernt ().

    • Deine Frau muss sich nicht umstellen. Die Bedienung einer 4K-Box unterscheidet sich nicht von der der Duo, wenn du sie gleich einrichtest.
    • pa200 wrote:

      meine Frau will sich noch nicht auf einen neuen Receiver umstellen
      Du kannst sogar idR den gleichen Skin und die gleichen Plugins nutzen.
      Der "größte" Unterschied wäre die neue Fernbedienung, denn die Tasten sind etwas anders (teilweise besser) angeordnet, aber da gewöhnt man sich schnell dran
      ---------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      aktuelle Release Version 4.1.0

      *guckstdu* Installation von Betas

      Martins FHD SR-Skin
    • Kleines Zwischenupdate

      Ich habe die Box jetzt mal über Nacht ausgeschaltet und abkühlen lassen, beim nächsten Neustart festgestellt, dass die SNR Werte jetzt teilweise um die 60% angezeigt wurden, in den Tagen dann vorher waren es noch Werte zwischen 70 und 80%.



      Ich hatte etwas Glück und bekam aus dem Freundeskreis eine baugleiche Duo als kurze Leihgabe für ein paar Wochen.

      Bevor ich dann die HDD umgebaut habe wurden beide Boxen nochmals verglichen und musste feststellen, dass bei der Leihbox die SNR Werte alle über 80% lagen.


      Mein Mainboard ist die Variante bei der die C807, C814 und C850 durch SMD-Elkos.

      Da werde ich wohl doch mal nach den Elkos suchen müssen die Einfluss auf die SNR-Werte haben. Gibt es da Tipps von euch, einen direkten Schaden kann ich bisher nicht feststellen.


      Zweite Baustelle.

      Über die Backupfunktion habe ich wieder einiges auf die neue Box übertragen können, aber leider nicht den gleichen Skin der auf meiner installiert ist.

      Leider hängt meine Box nicht im Internet, daher wäre es cool, wenn ich den Skin so wie die anderen Einstellungen auch über den USB-Stick auf die andere Box übertragen könnte.

      Gibt es da einen eleganten Weg um einen Skin zu installieren OHNE die Box an einen Rechner anzuschließen, oder geht das nur über einen Rechner?
    • Ich habe über das VTI Panel das Backup gemacht aber da wurde der Skin nicht mit übertragen.
      Insgesamt gab es da drei Unterpunkte die habe ich alle ausgewählt und wieder auf die zweite Box zurückgesichert.
    • Das war kein Image-Backup.
      Du hast nur die Einstellungen gesichert und wieder hergestellt. (backupsuite)