Über 10 Minuten Bootzeit.

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Über 10 Minuten Bootzeit.

      Hallo,

      die Duo2 mit original Image braucht (mittlerweile) über 10 Minuten wenn die Box vom Strom getrennt war.
      Aus dem Deep Standby (weiße LED) bootet die Box in ca. 1 Minute.
      Ich habe keine Ahnung wieso der Unterschied so groß sein kann.
      Ich kenne die Box auch nicht so gut, ist von einem Freund.
      Was kann das sein?

      (Ich selbst habe die ältere Duo.)

      LG
      meiner
    • Ist da auch so ein altes Image drauf, wie auf deiner?
      Dann mach mal auf beiden ein Update.

      Gruß
      Databox
    • meiner wrote:

      wenn die Box vom Strom getrennt war.
      Hoffentlich die Box vorher runtergefahren und dann erst vom Strom getrennt. Meine Boxen, gleiche Bootzeit von stromlos oder aus d. Deepstandby. Aus dem Standby natürlich sofort da. Die Box ist da ja nicht aus, sondern nur Bild und Ton "abgeschaltet".

      The post was edited 1 time, last by Radar ().

    • Ganz überlesen, auf der Duo² ist ja noch gar kein VTI.
      Mach das erst mal drauf, niemand möchte das Original Image betreiben.

      Gruß
      Databox
    • Natürlich sollte man auf den VU's nicht mit den original VU Image unterwegs sein. Aber, soweit ich mich erinnern kann bootet das original Image nicht langsamer. Und 10 Minuten schon gar nicht..Und egal ob original VU Image oder das VTI, die Box muss, bevor die stromlos gemacht wird runtergefahren werden. Strom trennen, erst wenn die Box im Deepstandby ist und nicht wenn "Ein" oder im Standby. Standby = die Box ja "Ein".
      OT
      lt. Deinen Profil wär auf der Box aber ein (uraltes) VTI Image installiert.
      /OT

      The post was edited 1 time, last by Radar ().

    • Radar wrote:

      lt. Deinen Profil wär auf der Box aber ein (uraltes) VTI Image installiert.
      Ja mein Image der Duo (1) ist uralt, bis auf HbbTV läuft alles gut. Werde es mal bei Gelegenheit erneuern.

      Es geht um die Duo2 eines Freundes, der ist technisch unbegabt und kann kein Image aufspielen und hatte bedenken wegen der Garantie.

      Radar wrote:

      Aber, soweit ich mich erinnern kann bootet das original Image nicht langsamer. Und 10 Minuten schon gar nicht
      Ja genau, die Bootzeit von aus und Deep Standby müsste gleich sein.
      Das war am Anfang auch so, hat sich aber immer mehr verlängert.


      Radar wrote:

      die Box muss, bevor die stromlos gemacht wird runtergefahren werden. Strom trennen, erst wenn die Box im Deepstandby ist
      Wird immer so gemacht, hatte ich ihm bei Inbetriebnahme so erklärt.
      Ich kann nicht ausschließen, dass die Box auch mal nicht so ausgeschaltet wurde.

      Jedenfalls hat das nichts mit dem Image zu tun, ob original oder VTI.

      Es ist mir ein Rätsel was die Box so lange macht, wenn sie komplett aus war.

      LG
      meiner
    • meiner wrote:

      Jedenfalls hat das nichts mit dem Image zu tun, ob original oder VTI.
      Hast Du neu geflasht und die Box hat nach der Einrichtungsroutine auch 10 Minuten gebraucht bis Bild & Ton vorhanden waren? Das Image auf der Box könnte ja, warum auch immer, korrupt sein. Der 1. Bootvorgang nach den Flashen dauert etwas länger, aber auch keine 10 Minuten. Wir reden hier natürlich über echte Zeiten und keine Gefühlten. Du kannst natürlich auch "Nachforschungen" betreiben. Box mit einen seriellen Nullmodemkabel mit einen PC (Hyperterminal oder Äquivalent) verbinden und mitlesen was bei Booten aus stromlos passiert.
    • @Radar
      nein die ist noch nicht geflascht, ist noch im original Zustand.
      Ja wir reden hier natürlich über echte Zeiten!

      Schein aber ein komischer Einzelfall zu sein.
      Es gibt anscheint keine ähnliche Fälle.

      @hajeku123
      geht nicht, ist doch noch das original Image drauf.


      PS
      wie ist das bei der Duo2, kann man die direkt flashen oder muß man erst einen Bootloader draufspielen.

      Schöne Feiertage
      meiner

    • Die Duo2 kann man direkt flashen.
      VTI 14.0.5:
      vuplus-support.org/wbb4/vtisof…Ti%2014.0.05/Vu%2B%20Duo2
      Flash-Anleitung:
      VTi Installation – Vu+ WIKI

      Nach dem flashen, und installieren, Online Update unbedingt durchführen: Mit Taste Blau, Grün, Grün.

      The post was edited 1 time, last by Petry1 ().

    • Durch Strom kappen im laufenden Betrieb oder auch im Standby (nicht Deepstandby) kann es sein dass das Image teilweise korrupt ist und es in Folge zu längeren Bootzeiten kommen kann. Meine alten Boxen (VTI 11 bzw. 14) aus stromlos oder Deepstandby, Bootzeit ca. 1 Minute, Uno 4 K ca. 25-30 Sekunden. Allerdings habe ich nicht alle verfügbaren Erweiterungen und Plugins installiert. :)
    • Wenn beim starten der Box am Anfang "CFE V2" im Display steht, ist der neue Bootloader schon installiert, sieht man aber nur ganz kurz.

      Den Bootloader erneut draufbügeln schadet nichts, dort ist die Anleitung:
      Vu+ Solo/Duo/Duo²: Bootloader aktualisieren/Update Bootloader
    • meiner wrote:

      Ja mein Image der Duo (1) ist uralt
      Im Profil steht aber Duo². Wobei hier eher egal, da es nicht Deine Box betrifft. Trotzdem immer im primären Interesse des Hilfesuchenden, wenn das Profil komplett und richtig ausgefüllt ist.
    • Hast recht, halt ungewohnt wenn da auch noch eine DBox2 steht. :D Wobei es bei mir zu Hause auch noch 2 Stck. davon gibt. Asche über mein Haupt.

      The post was edited 1 time, last by Radar ().

    • meiner wrote:



      Es geht um die Duo2 eines Freundes, der ist technisch unbegabt und kann kein Image aufspielen und hatte bedenken wegen der Garantie.
      Hat er doch schon erwähnt.

      Gruß
      Databox