Aufnahmeprobleme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Aufnahmeprobleme

      Hallo zusammen,

      ich habe mit meiner Duo4K (1x SAT-FBC / 1x Kabel FBC-Modul) das Problem, dass nach einem Neuaufsetzen, die ersten paar Aufnahmen auf die interne HDD und eine versuchsweise angeschlossene USB-Platte, funktionieren und so nach 3 Aufnahmen, kommt es bei manchen (nicht allen) Aufnahmen zu Aussetzern mit Klötzchenlbildung. Ausrichtung der SAT-Anlage wurde geprüft, die Fehler treten aber auch bei Aufnahmen über DVB-C auf. Ich habe bereits 4 interne (WD, Seagate, Toshiba, Intenso) und 2 externe (Intenso und WD) probiert, es ist immer so, dass die ersten Aufnahmen funktionieren und es dann zu Aussetzern kommt. Es haben auch nicht alle Aufnahmen Fehler und auch nicht nur die von bestimmten Sendern. Die Platten waren jeweils neu.

      Ich ehrlich gesagt nicht mehr, was ich noch tun kann. Als Plugins habe ich VMC 5 (Datenbank liegt auf ner Synology), EPG-Share, VWeather, Netatmo und Mediaportal im Einsatz, die Nutzung des schnellen Kanalwechsels ist deaktiviert. Ich habe auch schon probiert, nur 1 Aufnahme zur gleichen Zeit laufen zu lassen, die Fehler treten trotzdem sporadisch auf.

      Hat einer eine Idee, was ich noch versuchen kann?

      Danke im Voraus.
    • Hast du nach dem Aufsetzen alle Updates installiert?
      Welche Format hast du bei den HDD's verwendet?
    • Erstmal danke für eure Antworten.

      Die Festplatten wurden immer durch die Box initialisiert und formatiert und als Dateisystem habe ich immer EXT4 verwendet.
      Verwende das aktuelle VTI-Image mit allen Updates 14.0.05. Zuerst hatte ich die Zugriffe auf die bzw. die Aktualisierungen der VMC-Datenbank im Verdacht, deshalb habe ich sie beim letzten Neuaufsetzen auf einer Synology anlegen lassen.

      LNB ist ein Unicable UK-124. Ein TechniSat Receiver an der gleichen hat keine Fehler bei Aufnahmen.

      The post was edited 1 time, last by Ultimate1000 ().