VU+ Duo2 fährt öfters nicht aus Deep Standby hoch

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Duo2 fährt öfters nicht aus Deep Standby hoch

      Hallo!

      Ich habe ein Problem mit meiner VU+ Duo2.

      Öfters fährt sie nicht automatisch für geplante Aufnahmen hoch bzw. sie lässt sich auch nicht per Fernbedienung oder am Taster an der Gerätefront einschalten. Dann kann ich sie nur per Kippschalter hinten wieder zum Leben erwecken.

      Ich habe es aktuell so eingestellt, dass sie nach 1 Minute im Standby ausschaltet. Sie fährt auch immer herunter, bleibt also nicht beim Runterfahren hängen.

      Image ist 14.0.5

      Hat jemand einen Rat?

      Danke + Gruß

      Pete
    • Danke für die prompte Antwort. Ich habe das Plugin jedoch auf die Schnelle weder bei den Erweiterungen noch bei den Systemerweiterungen gefunden....

      Blöde Frage zum Flashen: Wären dann alle Aufnahmen weg?
    • hpg67 wrote:

      Danke für die prompte Antwort. Ich habe das Plugin jedoch auf die Schnelle weder bei den Erweiterungen noch bei den Systemerweiterungen gefunden....
      ist normal


      EDIT
      Das sollte unter Erweiterungen schon auftauchen...

      hpg67 wrote:

      Blöde Frage zum Flashen: Wären dann alle Aufnahmen weg?
      nein, die Aufnahmen bleiben erhalten.
      Rechtschreibfehler sind beabsichtigt und fördern ein genaueres Lesen

      The post was edited 1 time, last by hajeku123 ().

    • Habe gerade gesehen, dass du die IPK Datei gar nicht aus dem Thread geladen hast.
      Steht dort in #1
      Musst du Downloaden und bei dir installieren, sonst kann das Plugin auch nicht unter Erweiterungen auftauchen
      Rechtschreibfehler sind beabsichtigt und fördern ein genaueres Lesen
    • an hajeku123,

      hab ich etwas verpasst oder ist 14.0.5 nicht das aktuelle Image?
    • Hallo,

      ich habe jetzt mal meine Box neu geflasht und ein paar Tests gemacht. Leider trat nach einigen erfolgreichen Versuchen wieder die Situation auf, dass die Box per Fernbedienung nicht mehr aus dem Deep Standby hochzufahren ist. Die LED an der Front flackert zwar beim Startversuch über die FB, jedoch passiert sonst nichts.

      Bleibt noch die Variante mit dem Secureboot-Plugin. Ich frage mich aber, ob das Plugin überhaupt etwas bringen kann, wenn die Box nicht mal ansatzweise beginnt hochzulaufen?

      Gruß, Pete
    • Ich vermute, die Box fährt nicht richtig runter. Was passiert, wenn du den Ein/Ausschaltknopf länger als 15 Sekunden drückst?
      Aauch kannst du mal versuchen, ob die Box, wenn sie im angeblich heruntergefahrenen Zustand ist, noch per ftp oder Telnet erreichbar ist. Wenn ja, ist das ein sicheres Zeichen, dass sie nicht voll heruntergefahren ist.
      Sonst kannst du das Logging der Box einschalten und den Log hier ins Board stellen, so können dir eventuell kundige User helfen.
    • Hallo,

      sorry, wenn ich aus Zeitgründen nur mal alle paar Tage hier aktiv bin...

      Wenn ich (im Problemfall) länger als 15 Sekunden drücke, passiert auch nix anderes, nämlich die LED flackert und die Box fährt nicht hoch.

      ping auf die IP-Adresse habe ich versucht. Die Box ist nicht zu erreichen.

      Das mit dem Debugging mache ich bei nächster Gelegenheit und stelle dann die Logs hier rein.

      Viele Grüße
    • New

      Ich hatte jetzt wieder den Fall, dass die Box sich nicht per FB einschalten ließ.

      Anbei zwei Debug-Files. Das eine, mit Zeitstempel vom 29.11., beinhaltet den Zeitraum vor dem automatischen Herunterfahren. Vielleicht findet da jemand einen Hinweis, ob sie tatsächlich nicht richtig heruntergefahren ist.

      Das andere File (warum auch immer es einen Zeitstempel von 1970 hat) entstand dann nach dem phsyischen An- und Wiedereinschalten der Box.

      Danke + viele Grüße
      Files
    • New

      Was ist genau mit "bei aktivem HbbTV" gemeint?

      Ich schalte die Box bei normal laufendem TV-Programm in den Standby und nach der eingestellten Zeit geht sie dann in den Deep Standby bzw. sollte gehen....