Sport1+ HD auf oscam Client dunkel mit Unitymedia V23 auf Uno 4K SE

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sport1+ HD auf oscam Client dunkel mit Unitymedia V23 auf Uno 4K SE

      Hallo zusammen,

      kurz zu meiner Konfiguration:
      1x Uno 4K SE am 75" Samsung Haupt TV
      Oscam 1.20.11517 als Server
      Unitymeda BW V23 Karte mit HD Option im unteren Smartcard Schacht

      1x Uno 4K SE am 55" Samsung Zweit TV
      Oscam 1.20.11517 als Client

      Auf beiden Boxen ist das aktuelle VTI Image drauf.
      Es läuft soweit alles super.
      Nur Sport1+ HD bleibt auf dem Oscam 1.20.11517 Client in der zweiten Uno 4K SE dunkel.

      Es ist nicht überlebenswichtig daß es läuft.
      Wollte nur wissen ob der Fehler in meiner Konfiguration liegt oder ob Sport1+ HD vlt generell nicht als oscam Client läuft.

      Die beiden Uno 4K SE sind unverbastelt bzw nur minimal konfiguriert mit der Oscam Softcam.
      Hauptspeicher und RAM ist jede Menge frei.

      Danke schon mal und viele Grüße
    • Sport1+ HD auf oscam Client dunkel mit Unitymedia V23 auf Uno 4K SE

      Was willst du damit sagen?
      Eine HD+ Karte funktioniert nicht im UM Netz.
      Und für Pay TV reicht die HD Option (Private in HD bei UM) nicht aus.
      VU+ UNO 4K SE mit DVB-C FBC-Tuner & 1TB Samsung 850 EVO SSD
      VF Kabel Deutschland Smartcard G09 mit Vodafone Premium HD & Sky HD Komplett inkl. UHD


      „How to": Vodafone Kabel Deutschland mit der VU+
    • Ich habe Unitymedia NRW mit einer UM02.
      Die HD-Option (Privatsender in HD) habe ich nicht.
      Die UM02 läuft bei mir in einem Raspberyy Pi mit Oscam.
      Die Duo2 greift darauf ebenfalls mit Oscam zu.

      Die beiden Sender
      • Sport1 HD
      • Sport1+ HD
      funktionieren bei mir. Die sind nicht in der HD-Option enthalten, sondern in anderen Pay-Paketen von Unitymedia (ich weiß nicht genau, in welchem...).

      Teckler wrote:

      Nur Sport1+ HD bleibt auf dem Oscam 1.20.11517 Client in der zweiten Uno 4K SE dunkel.
      Heißt das, dass Sport1+ HD auf der Server-Box hell wird, auf der Client-Box aber nicht?
      Dann funktioniert das ja grundsätzlich erstmal mit der Entschlüsselung und der Smartcard.

      Der Fehler muss dann irgendwo im Home-Sharing oder Einstellungen auf der Client-Box liegen...

      Nachtrag: Zu Sport1 HD (ohne Plus) hatte ich etwas falsches geschrieben.
      Der Sender ist wohl doch in der HD-Option.

      Der Sender funktioniert aber trotzdem, ohne dass die UM02 im Modul steckt...
      Darum hatte ich gedacht, dass er nicht zur HD-Option gehört.

      Sport1+ HD (mit Plus) ist im AllStars-Paket enthalten.
    • Da bin ich wieder....
      Vielen Dank für die vielen Rückmeldungen

      Und ja, auf der Serverbox läuft der Sender
      Nur auf der Clientbox nicht.

      Die Entschlüsselung mit der V23 funktioniert also auf der Serverbox.
      Die Frage wär jetzt ob an der Clientkonfiguration etwas geändert werden kann.
      Wenn grad keiner die Lösung parat hat begebe ich mich mal auf die Suche