In letzter Zeit Ruckler bei normalen Live TV

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • In letzter Zeit Ruckler bei normalen Live TV

      Hallo,

      ich habe seit einiger Zeit immer öfter Ruckler beim normalen TV schauen. Alle paar Minuten ist wieder mal ein kurzer Ruckler zu sehen.

      Die sind ähnlich wie wenn man ein Update macht nur nicht so lang.


      Beim schauen von Aufnahmen ist es gefühlt noch öfter so. Ich frage mich jetzt ob diese Ruckler mit aufgenommen wurden oder ob die Box wirklich die ganze Zeit ruckelt.

      was mir noch auffällt, wenn ich eine Skysendung aufgenommen habe und diese anschauen möchte obwohl diese noch nicht im Hintergrund entschlüsselt wurde, dann passiert es oft das diese nicht richtig angespielt werden kann und wenn ich versuche zu springen, dann ist schonmal die ganze Aufnahme plötzlich defekt.

      Bei den Sky Aufnahmen fehlt auch immer die Dauer und die Größe wenn noch nicht entschlüsselt.


      Uno4k up to date mit iFlatHD Skin
    • Sky wird scheinbar mit ein Sky Modul entschüsselt, hast du Unterstützung für hohe Datenrate auf Ja gestellt (sollte man machen).
      Gibt es die Ruckler auch auf andere freie Sender ?
    • Dann ist der Fehler bei der Satanlage (LNB, Kabelverbindungen F-Stecker, Schüssel verstellt) und oder Tunereinstellungen zu suchen.
    • Mach mal ein Image Backup und auch ein Backup von Einstellungen/Sendersettings/Plugins via Backup Suite.
      Dann flashe ein frisches VTI und guck mal nach dem nötigsten Einrichten, ob es richtig läuft.
      Danach kannst mal testen, wie das Image mit den wiederhergestellten Einstellungen der Backup Suite läuft.
      - - - Beitrag wurde mit Deppentalk erstellt. - - -
    • In letzter Zeit Ruckler bei normalen Live TV

      Und Ruckler sind beim updaten auch nicht normal.

      Gesendet von meinem HRY-LX1T mit Tapatalk
    • Ich muss das, Uno 4K wie TE, dementieren. Bei mir alles ohne Ruckleer. Auch nachdem die Box auf VTI 14.0.5 geupdatet wurde. Allerdings gibt es bei mir kein Modul. Einfach mal entfernen & mit freien Sendern testen.
    • Vielleicht eine Aufnahme oder sonst was ungewollt im Flash gelandet. Festplatte aushängen und im Flash danach suchen. Das Ganze vermutlich mehr Zeitaufwand und unter Umständen ein fragwürdigeres Endergebnis, wie ein Neuflash. Speziell wenn es kein Film wäre, der im Flash gelandet ist. Unbedachte Löschorgien im Flash könnten als Endergebnis sowieso einen Neuflash fordern.
      Im Vorfeld was "einfaches" testen. EPG.dat löschen. Automatischen Sendersuchlauf mit der Option "vorher alte löschen = Ja" starten. Die Matze-Settings bleiben dabei ja erhalten.

      The post was edited 1 time, last by Radar ().