Es erscheint Meldung SID in PAD nicht vorhanden - aus gekaperten Thread

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Es erscheint Meldung SID in PAD nicht vorhanden - aus gekaperten Thread

      Bei mir gibt es ein ähnliches Problem seit neuestem auch. Liegt möglicherweise am neuen VTI-System 14.0.05. Es kommt "SID im PAT nicht....".
    • 1. Das ist ein anderes Problem

      2. Es ist unhöflich, einen fremden Thread zu kapern
    • Mir ist das Problem nicht klar, der Effekt ist jedenfalls der selbe....

      Das Kapern wäre m.e. nicht nur unhöflich sondern auch blöd!!!
      Nett wäre der Hinweis, ob es einen entsprechenden Thread ui diesem Problem gibt oder aufgemacht werden muß.....
    • Häufig hat der Sender unter gleichem Namen einfach den Transponder gewechselt. Dann hilft eine neue Kanalsuche mit "vorher alte Löschen". Die Bouquets bleiben dabei erhalten.
      Bei Datenkanälen wie z.B. Sky Sport 3-12 oder BuLi 3-12 hat man das immer, wenn dort gerade nichts gesendet wird.
      Es wäre gut zu wissen, welche Sender bei Dir betroffen sind.
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • ditschi1691 wrote:

      Einfach mal die Bordsuche (oben rechts) bemühen!
      Naja....hatte ich gemacht....
      aber da geht es entweder um Konfiguration oder SAT-Anlagen.....
      Beides ist nicht das Richtige....
      wo bin ich denn jetzt ausgelagert?

      The post was edited 1 time, last by hgdo ().

    • @Meden
      Anstelle über die Forumsregeln zu diskutieren, hättest in den 2 Post besser dein Problem nochmals geschildert, dass auch Leute, die nicht wissen, woher der erste Post ist, helfen können?
      Lösungsansätze wurde schon gegeben, hast die schon probiert?
      Memo an mich: Signatur einfügen!