Nutzung von Alphacrypt Classic und SmartCard UM 02

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Nutzung von Alphacrypt Classic und SmartCard UM 02

      Hallo
      Nach fast 10 Jahren Zufriedenheit mit der o. a. Kombination in Nanoxx und VU+ Duo2 will es jetzt in der neuen VU+ Uno 4K SE nicht mehr funktionieren. Bei Pay-TV -Sendern (hier Allstars-Paket) bleibt das Bild dunkel.
      Habe von UM bereits einer neue SmartCard erhalten und ein anderes Alphacrypt Classic gekauft. Ohne Wirkung. Mehrere Telefon-Kontakte mit dem UM-Service mit Prüfung und erneuter Freischaltung der Karte ohne Erfolg. Mein Händler hat leider keine Verbindung zum Kabel-Netz (Industriegebiet). Von einem Service (vielleicht Importeur für VU+) hat er die Info, es könne nur noch helfen, das CI+-Modul von UM im CI-Schacht meiner Box zu verwenden. Ich weiß mir keinen Rat mehr. Hat jemand eine Idee?
    • Zuerst einmal wird prinzipiell überhaupt kein Modul für den Betrieb der Karte in der Box benötigt, du kannst diese auch einfach direkt in den Kartenleser nutzen und mittels OScam und der passenden Config die Karte verwenden.

      Falls du aber unbedingt das AC verwenden möchtest, hast du die Sender, die das Modul entschlüsseln soll, diesem auch zugewiesen?
    • Was für eine Wirkung erwartest Du von einer „Empfehlung“ ?
      Und hast Du das Posting von @Just Me gelesen?
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Das Problem ist gelöst.
      Das Alphacrypt-Classic nicht mehr funktionieren will, bei Unitymedia CI+-Modul beschafft und in dem CI-Schacht der VU+ Uno 4K SE installiert.
      SmartCard UM 02 mit HD-Option erweitert. Zusätzliche Kosten, aber es funktioniert (mit Hilfe des UM-Kundendienstes).