Gerät startet nachts häufig neu

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Gerät startet nachts häufig neu

      Hallo Gemeinde,
      ich habe folgendes Problem. Mein Gerät startet häufig nachts komplett neu. Ich habe auch schon EGPRefresh deaktiviert/deinstalliert und wieder aktiviert/installiert. Ich habe momentan keine Lösung parat. Ich stehe frühs auf und die Vu+Solo 4k ist einfach an und steht auf ARD, obwohl ich abends extra aufgepasst habe, dass der Receiver auch wirklich in den Standby-Modus gegangen ist. EGP muss auch jedesmal wieder neu geladen werden. Hat jemand eine Idee, woran das liegen könnte?

      hier mal noch eine ältere LogFile:
      Files
    • Deinen Beitrag aus dem anderen Thread habe ich gelöscht!
      Diesen Thread habe ich aus der Kaufberatung in den Bereich der Solo 4K verschoben!

      Deine Logdateien aus 06 2019 bzw. 11 2017 sind ja schon ein bisschen älter, hast auch was neueres anzubieten?

      Bitte füll bei Gelegenheit Dein Profil aus!
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Hallo @ditschi, ich habe jetzt erstmal die Logdatei wieder aktiviert. Sollte das Gerät nachts wieder selbstständig starten, könnte ich ein aktuelles Logfile anhängen.... Mit dem Ausfüllen des Profils, mache ich noch ;)
      PS: Ich hatte in einem Forum gelesen, es könnte auch an dem SQL liegen. Ich habe es mal deaktiviert. Vielleicht hat es ja daran schon gelegen ;)

      The post was edited 1 time, last by matze4040 ().

    • Gerät startet nachts häufig neu

      Absturz mit Reboot bei Netzwerkzugriffen.
      Bei Deep Standby gibt es nicht viele Trigger zum Aufwecken der Box, da kann man der Sache nachgehen. Bei Standby kann es sein, daß wie im aktiven Zustand dauernd Pakete übers LAN/WAN gehen.
      Ich hatte das mal an zwei Tagen hintereinander nach nem Vti Update. Beim ersten Mal ging der TV mit an(CEC), da gab es auch Einschalten mit Absturz mitten in der Nacht. Beim zweiten Mal lief nur die Box und es gab keine Fehlermeldung. Wie das wieder verschwand, weiß ich leider nicht mehr. Von alleine, durch ein weiteres Update oder durch Eingriff. Letzteres aber weniger, weil außer Aufnahmetimern nichts die Box aus dem Standby holen dürfte und es gab keine laufenden Timer. Und PVR ganz zu deaktivieren, so weit will ich auch nicht gehen...
      (Fällt mir noch ein: Ich dachte, die Vti.db könnte schuld sein, die war aber bereits deaktiviert, wie sich raus stellte. Hab ichse stattdessen eingeschaltet)

      The post was edited 1 time, last by Corvuscorax ().

    • Wie gesagt, ich habe erstmal SQL-Datenbank deaktiviert, bis jetzt ist mein Receiver nachts nicht angegangen..... sobal er nachts wieder angehen sollte, sende ich mal das LogFile mit.
    • Gerät startet nachts häufig neu

      Ich habe sie wie gesagt seitdem aktiviert und seit diesem Ereignis, wo ich nicht mal mehr weiß, ob es dieses oder letztes Jahr passierte, keine Probleme mehr.
      Die ersten anderthalb Jahre mit der Box waren vor Allem von Hängern beim Einschalten geprägt, das ist ja artverwandt.
      Sukzessive wurden so viel wie möglich Hintergrunddienste und Wakeupevents deaktiviert und es wurde immer besser. Die Datenbank hingegen darf ja sogar wieder Dienst tun und Aufnahmetimer sind zulässig. Sonst nichts, von dem ich wüßte.
    • ditschi1691, leider ist mein Gerät heute nacht wieder selbstständig gestartet. Doch die LogFile ist 0 Byte groß. Was könnte ich noch tun? Ich habe zur SQL-Datenbank jetzt zusätzlich noch EGPRefresh deaktiviert.....