[Erledigt] VU Duo startet nicht immer aus dem Deep sleep

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] VU Duo startet nicht immer aus dem Deep sleep

    Guten Morgen,

    seit ein paar Tagen habe ich das Problem, das unsere VU Duo aus 09/2011 nicht mehr sofort aus dem Deep kommt. Es leuchtet kurz gelb auf und dann nix mehr. Manchmal geht es, das sie nach 2 oder 3 x drücken auf Power neu startet aber ich muss auch schon mal den Schalter hinten an und aus machen, dann geht es.

    Im USB steckt hinten der WLAN Stick.

    Den Lüfter hört man auch manchmal etwas lauter als sonst..kann sie verstaubt sein oder ist das etwas anderes? Lässt sich sowas selbst reparieren oder evtl. einschicken? Bei wem? Bordsponsor?

    Möchte vermeiden, das sie irgendwann gar nicht mehr startet... :S

    Dank Euch

    Vg
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________
  • Ist ja schon ein sehr betagtes Modell. Ob deine Box verstaubt sein
    kann, wissen wir nicht; ein Blick ins Innere verrät dir den Zustand.

    Ansonsten vielleicht mal diesen Thread durcharbeiten: ### Klick ###
    Greetings from Father Of Darkness

    Fragen gehören ins Forum; keine Beantwortung via PN!
  • Danke..aber was genau soll ich da machen? Da sind 127 Seiten..neu flashen? Mit dem letzten für sie verfügbaren Image? Wollte das Image eigentlich nicht mehr anfassen nachdem eigentlich alles rund läuft..

    Betagt ist sie..aber heißt das, sie geht so langsam in die geplante Obszolenz? 10 Jahre hätte ich schon erwartet..kostet ja nicht gerade wenig so ein Teil..


    Edit:
    Würde sich eine Reparatur überhaupt lohnen, wenn es evtl. ein Kondesnator ist? Sowas kann ich nicht selbst wechseln..


    Wenn nein, welche neue Box würde sich lohnen? Aktuell nutzen wir Unicable. Damit kann ich relativ viel gleichzeitig aufnehmen..Hatte mir mal eine Solo angeschaut..aber da gibts ja mittlerweile sehr viele Boxen..

    Edit:

    Kann die Beiträge leider nicht bearbeiten..

    Komisch ist, das bei geplanten Aufnahmen die VU ganz normal hochfährt..

    Macht es Sinn, sie nicht mehr in den Deep gehen zu lassen (vom Stromverbrauch mal abgesehen)?

    VG
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________

    The post was edited 1 time, last by ditschi1691 ().

  • Im Rahmen von Fernwartung kann man den Zustand der Hardware nicht beurteilen. Da die Box im "kalten" Zustand nicht booten will, könnte sich das "Kondensatorproblem" ankündigen. Tipps und Tricks rund um Eure VU+ Ob sich eine Reparatur lohnt kannst nur Du entscheiden. Reparaturen macht HM-Sat in Vohenstrauss oder den User @Tomkom_info per kontaktieren. Im Vorfeld das Image komplett sichern, i. d. R. kommt die Box mit den original VU-Image retour. Als Ersatz würde sich die Uno 4K SE anbieten. Im Gegensatz zur alten Duo keine 3.5 Zoll, sondern nur 2.5 Zoll Festplatten intern möglich. Vu+ STB Vergleichstabelle – Vu+ WIKI

    The post was edited 1 time, last by Radar ().

  • jfknyc wrote:

    ...sie geht so langsam in die geplante Obszolenz?
    Naja, nach 8 Jahren von Geplanter Obsoleszenz zu sprechen, wäre doch unangemessen. Das wäre so, wenn nach 1 bis 2 Jahren der Fehler bei dir aufgetreten wäre.

    jfknyc wrote:

    Würde sich eine Reparatur überhaupt lohnen, wenn es evtl. ein Kondesnator ist?
    Wenn es nur der Kondensator ist, in jedem Fall, wenn du keine Ansprüche bezgl. neuer Technik (z.B. 4K) stellst.

    jfknyc wrote:

    Macht es Sinn, sie nicht mehr in den Deep gehen zu lassen
    Einfach testen - wobei, wenn es zunächst funktionieren würde, es kein dauerhafter Zustand wäre. Irgendwann versagt dann auch diese Methode.
    Greetings from Father Of Darkness

    Fragen gehören ins Forum; keine Beantwortung via PN!
  • Dank Euch..ok also dann doch überlegen, ob man nicht eine neue Box holt inkl. neuer Festplatte..Kostet aktuell 269,- zzgl FP..
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________
  • Deine Entscheidung; Kondensatortausch, wenn man's selber machen kann, einige Cent.
    Wenn man's machen lässt, je nach dem "Macher", Anzahl der defekten Teile und dementsprechendem
    Aufwand, zwischen 30 und 50 Euro.
    Greetings from Father Of Darkness

    Fragen gehören ins Forum; keine Beantwortung via PN!
  • jfknyc wrote:

    Sowas kann ich nicht selbst wechseln..
    Ich habe das von einem "kleinen" Fernsehtechniker-Laden machen lassen für 30€. in dem Thread steht ja alles drin. Welche Elkos man braucht und Bilder wo genau die sitzen. In der Bucht gibt es sogar (ich hoffe immer noch) extra sets, mit den 3 gleichen Elkos ( C807...) und dem C848 . Diese 4 sollte man mMn, wenn schon mal dabei, auf jeden Fall tauschen.

    Aber eine neue Uno 4K SE ist natürlich auch nicht schlecht. Ich hatte die DUO erst reparieren lassen und dann später "doch" die Uno geholt. Die DUO läuft immer noch, als Zweit bzw. Test Box.
    ---------------------------------------------------------------------------------------------

    Anleitung für den SerienRecorder :link1;

    SerienRecorder :319: Beta 3.9.7 *guckstdu* Installation von Betas
  • Dank Euch.. Ich werde sie mal entstauben und dann schauen,w as passiert..Über kurz oder lang denke ich, das wohl eine neue Box herkommt. Nach 8 Jahren..ok ist schon ein alter..sorry für die geplante Obszolenz da war ich etwas schnell..

    Welche FP könnt ihr empfehlen für die Uno 4k SE? Aktuell haben wir 1TB drin..sollte eigentlich reichen..

    Kann man die Grundsettings des VTI Images übertragen auf eine neue Box oder sollte man lieber alles von Hand neu installieren und einrichten? Wenn ja, müsste ich mir wahrscheinlich viele Screenshots sichern, um zu sehen, wie die Einstellungen aktuell sind.

    Dank Euch

    So..habe sie mal geöffnet..Viel Staub war nicht drin..Obwohl sie im Deep war seit ca. 7 Uhr heute morgen, ist sie doch sehr heiss die Box..ebenso die FP..

    An den Bildern kann ich nichts erkennen..Falls jemand von Euch was erkennt..gerne her damit..aber ich denke, die Uno 4k SE last nicht mehr lange auf sich warten..

    So Uno ist bestellt beim Bordsponsor.

    Da meine jetzige Vu an einem Ort steht, wo ich das Stromkabel nur etwas schwieirg hinbekomme..Kann ich das alte Stromkabel nutzen für die UNO oder sollte man das nicht machen?

    VG
    Files
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________
  • Die Uno 4K SE wird nicht direkt mit der Netzspannung versorgt, sondern hat ein externes Netzteil.

    Plugins und Senderliste kannst du mit Hilfe der Backup-Suite von der Duo auf die Uno 4K SE übertragen. Andere Einstellungen solltest du manuell machen.
    Nach dem Flashen von VTi und der Netzwerkeinrichtung aber zuerst ein Online-Update machen!

    The post was edited 1 time, last by hgdo ().

  • Danke..Dann muss ich doch das Kabel hinter dem Schrank irgendwie durchführen..

    Das backup muss ich dann via Filezilla kopieren von der alten FP auf die neue in das gleiche Verzeichnis nehme ich an oder?

    Mal schauen, wann die Box kommt..dann kann ich mich evtl am Wochenende daran setzen..Harmony muss dann auch noch eingerichtet warden..
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________
  • jfknyc wrote:

    Harmony muss dann auch noch eingerichtet warden..
    eigentlich nicht. die VU benutzen die gleichen Codes für alle Geräte, bzw. lassen sich umstellen.
    "Code der Fernbedienung" nennt sich das Plugin
    (Ich gehe mal davon aus, das das auch noch für die Uno4KSE gilt, die hatte ich noch nie in den Fingern... Im Zweifel hilft das Wiki
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • Hmm..Danke für den Hinweis..ich denke aber, ich muss sie einrichten, da die alte Box noch etwas rumstehen wird für die Sachen, die da noch drauf sind. Reprotagen, Serien etc..Überspielen wird wohl zu lange dauern..Dann lasse ich sie noch ein paar Wochen im WZ stehen, bis ich sie komplett abbaue.
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________
  • jfknyc wrote:

    ich muss sie einrichten
    Eine neue Box von Grund auf einrichten ist mMn nie eine schlechte Idee, dadurch lernt man die Neue sofort besser kennen.
    Okay, Senderliste kann man z.B. mit DreamboxEdit übernehmen.
    ---------------------------------------------------------------------------------------------

    Anleitung für den SerienRecorder :link1;

    SerienRecorder :319: Beta 3.9.7 *guckstdu* Installation von Betas
  • GaborDenes wrote:

    eigentlich nicht. die VU benutzen die gleichen Codes für alle Geräte, bzw. lassen sich umstellen.
    "Code der Fernbedienung" nennt sich das Plugin
    Da stimmt so nicht. Die alte Duo läuft mit Code 0001. Man könnte die Uno 4K SE zwar auf Code 0001 umstellen, sie kann dann aber mit der Harmony nicht eingeschaltet werden.
    Daher sollte die Harmony auf Code 0002, 0003 oder 0004 umgestellt werden.
  • jfknyc wrote:

    Obwohl sie im Deep war seit ca. 7 Uhr heute morgen
    Deepstandby (heruntergefahren) oder im Standby? Vermutlich Standby, ist die Box ja ein, nur Bild und Ton aus. Im Deepstandby ist nur der Frontprozessor aktiv. Die Festplatte in diesen Zustand sogar stromlos. Oder die Box hat es letztendlich nicht geschafft runter zu fahren und deshalb noch im Hintergrund ein. Meistens dann aber kein einfacher Start-/Bootvorgang möglich, da die Box dann auf die FB u. U. nicht mehr reagiert.

    The post was edited 1 time, last by Radar ().

  • Sie müsste eigentlich im Deep gewesen sein. Display war aus..sonst steht dort ja die Uhrzeit, wenn sie im normalen Standby ist oder?

    Und wenn ich sie starte, steht dort „ starting VU..“
    VU UNO 4K SE
    VTI 14.0.03
    Und eine Vu + Duo
    VTI 6.0.8
    Keine Cam bzw. Pay-Tv Karte (auch kein HD+)

    _______________