Umstieg auf Unicable

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Umstieg auf Unicable

      New

      Ich habe den UNO 4K SE und habe mal zunächst provisorisch auf Unicable umgestellt und benutze dafür den Inverto Unicable 5294 IDLU-UWT110-CUO1O-32PP und habe diesem dem Kathrein Multischalter EXR-1516 vormontiert (siehe Foto).



      Leider bekomme ich bislang aber kein Bild auf den Fernseher. Die Einstellungen am Uno 4K SE habe ich gemäß der VU+Wiki-Vorgaben vorgenommen. (siehe Bilder)

      Stelle ich an der Box zurück auf den ursprünglichen 2 Kabelanschluss funktioniert der Empfang normal und einwandfrei.

      Im Lieferumfang des Inverto ist auch noch ein Netzstecker mit LNB-Anschluss dabei. Braucht der Inverto eine extra Stromversorgung ?

      Hat jemand einen Rat woran das liegen könnte ?

      Bin leider kein Fachmann und habe hin und wieder etwas mit der Technik zu kämpfen. :wall1:
      Files
    • New

      Wenn das (Foto) der "Testzustand" war, am Unicable-MS-Ausgang hängt gar kein Antennenkabel. Oder war da eines der abgeschraubten mit DG gekennzeichneten Antennenkabel verbunden?
    • New

      raceroad, wo gebe ich den Signalwert 11997Mhz ein bzw. wo stelle ich die Polarisation auf vertikal ?

      Radar, das Antennenkabel war überhaupt nicht angeschraubt. Naja, der Elektriker hat eins verlegt, was aber nicht gebraucht wird. Haben nur Sat-Schüssel.
    • New

      Ich meinte am Ausgang vom Unicable Multischalter. :) Da ist zum Zeitpunkt v. Foto nichts angeschlossen. Kann es gar kein Unicablesignal geben.

      The post was edited 2 times, last by Radar ().

    • New

      Die Antwort zum Antennenkabel verstehe ich auch nicht. Liegt da vielleicht das Missverständnis vor, dass man ein "Unicable"-Teil zwischen LNB und EXR 1516 einschleift und man dann über den EXR … "Unicable" zur Verfügung hat? Das wird nichts. Um "Unicable" nutzen zu können, muss die Ableitung zu diesem Endgerät auf den Ausgang mitte rechts des Inverto umgeklemmt werden.

      Nur, wenn es auch korrekt angeschlossen nicht klappt:

      Reddy1978 wrote:

      wo gebe ich den Signalwert 11997Mhz ein bzw. wo stelle ich die Polarisation auf vertikal ?
      Ich weiß nicht, wie sich das im wg. SCR 0 offenbar verwendeten VTI nennt. Bei meinem Image findet sich unter 'Einstellungen' > 'Empfang' der 'Signal-Finder', für den man unter 'Art des Suchaufs' u.a. 'Benutzerdefinierter Transponder' wählen und dann die gen. Einstellungen vornehmen kann. Mit Signal für diese Einstellungen wäre der Inverto auf Wideband programmiert.