[Erledigt] Umstieg auf Unicable

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • [Erledigt] Umstieg auf Unicable

    Ich habe den UNO 4K SE und habe mal zunächst provisorisch auf Unicable umgestellt und benutze dafür den Inverto Unicable 5294 IDLU-UWT110-CUO1O-32PP und habe diesem dem Kathrein Multischalter EXR-1516 vormontiert (siehe Foto).



    Leider bekomme ich bislang aber kein Bild auf den Fernseher. Die Einstellungen am Uno 4K SE habe ich gemäß der VU+Wiki-Vorgaben vorgenommen. (siehe Bilder)

    Stelle ich an der Box zurück auf den ursprünglichen 2 Kabelanschluss funktioniert der Empfang normal und einwandfrei.

    Im Lieferumfang des Inverto ist auch noch ein Netzstecker mit LNB-Anschluss dabei. Braucht der Inverto eine extra Stromversorgung ?

    Hat jemand einen Rat woran das liegen könnte ?

    Bin leider kein Fachmann und habe hin und wieder etwas mit der Technik zu kämpfen. :wall1:
    Files
  • Wenn das (Foto) der "Testzustand" war, am Unicable-MS-Ausgang hängt gar kein Antennenkabel. Oder war da eines der abgeschraubten mit DG gekennzeichneten Antennenkabel verbunden?
  • raceroad, wo gebe ich den Signalwert 11997Mhz ein bzw. wo stelle ich die Polarisation auf vertikal ?

    Radar, das Antennenkabel war überhaupt nicht angeschraubt. Naja, der Elektriker hat eins verlegt, was aber nicht gebraucht wird. Haben nur Sat-Schüssel.
  • Ich meinte am Ausgang vom Unicable Multischalter. :) Da ist zum Zeitpunkt v. Foto nichts angeschlossen. Kann es gar kein Unicablesignal geben.

    The post was edited 2 times, last by Radar ().

  • Die Antwort zum Antennenkabel verstehe ich auch nicht. Liegt da vielleicht das Missverständnis vor, dass man ein "Unicable"-Teil zwischen LNB und EXR 1516 einschleift und man dann über den EXR … "Unicable" zur Verfügung hat? Das wird nichts. Um "Unicable" nutzen zu können, muss die Ableitung zu diesem Endgerät auf den Ausgang mitte rechts des Inverto umgeklemmt werden.

    Nur, wenn es auch korrekt angeschlossen nicht klappt:

    Reddy1978 wrote:

    wo gebe ich den Signalwert 11997Mhz ein bzw. wo stelle ich die Polarisation auf vertikal ?
    Ich weiß nicht, wie sich das im wg. SCR 0 offenbar verwendeten VTI nennt. Bei meinem Image findet sich unter 'Einstellungen' > 'Empfang' der 'Signal-Finder', für den man unter 'Art des Suchaufs' u.a. 'Benutzerdefinierter Transponder' wählen und dann die gen. Einstellungen vornehmen kann. Mit Signal für diese Einstellungen wäre der Inverto auf Wideband programmiert.
  • Hab nun eine Verbindung von Terrestrial vom Unicable zum Kathrein hergestellt.

    Die Tunereinstellungen habe ich auch nochmals eingestellt.

    Einen Signal-Finder gibt's bei mir in den Einstellungen leider nicht.

    Aber immer noch kein Empfang. :(
    Files
  • Irgendwas verstehe ich hier nicht. an dem unicable Ausgang von dem inverto muss doch ein Antennekabel dran, was direkt zur VU geht. Wieso hast du den Ausang vom Inverto mit dem Terristischen Eingang des Kathreins verbunden?
  • Hallo Reddy1978,

    wie bereits anudanan geschrieben hat, ist dein Verkabelung falsch.

    Du hat den Unicable-Ausgang vom Inverto mit dem Terristischen Eingang vom EXR 1516 verbunden. Und das ist falsch.

    Am Unicable Ausgang vom Inverto must du dein Antennenkabel (weiß) anschließen welches zum gewünschten Receiver geht. Das heißt dieses Kabel must du vom EXR 1516 entfernen und am Unicable-Ausgang vom Inverto anschließen.

    Gruß
  • Hatte @Radar schon in #3 und #5 gesagt...
    Aber bisher keine Reaktion darauf
    ACHTUNG!!!! Hier folgt eine Signatur:


    Die Benutzung der Suche ist NICHT verboten! D:

    "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

    Keine Hilfe ohne ausgefülltes Profil!
  • Ja, das hat der TE aber vermutlich falsch verstanden und deshalb dann den unicable Ausgang mit dem einzig freien Eingang am Kathrein verbunden, was natürlich nicht korrekt ist. Auch Post 6 von Raceroad hat er nicht richtig gelesen, da steht ja genau drin, wie es geht.


    ich hoffe, er versteht jetzt, was zu tun ist.

    The post was edited 1 time, last by anudanan ().

  • Auch @raceroad hat darauf hingewiesen, dass man das Unicablesignal nicht an den vorhandenen EXR "weiterleiten" kann. Der kann mit sowas gar nichts anfangen. Such das Antennenkabel das aktuell v. EXR zum Tuner der Uno 4K SE führt. Dieses am EXR abschrauben & am Unicable-Anschluss vom Inverto anschrauben.
  • OK, ich denke ich hab verstanden wie es richtig gemeint ist. Sorry, für die lange Leitung :). Das weiße Kabel krieg ich so an den Inverto nicht angeschlossen, da die Distanz zu groß ist. Brauch ich zunächst eine Verlängerung oder ähnliches.

    Merci trotzdem mal für eure Mühe.
  • Habe nun mal das entsprechende Kabel vom Receiver zum Inverto neu verbunden (Foto).

    Es sind jetzt nicht mal eine Handvoll Sender empfangbar, allesamt ausschließlich über Tuner B. Aber alles andere bleibt dunkel.

    Das entsprechende Sat Kabel habe ich am Receiver von hinten gesehen rechts am FBC-Anschluss angehängt. Das 2te Kabel hab ich mal noch angeschlossen gelassen, dürfte ja wohl nichts ausmachen, oder ?

    Gruß

    Reddy
    Files
  • Da hast du den falschen Anschluss genommen.
    Sind die Anschlüsse bei dir nicht beschriftet (LNB 1 und LNB 2?
  • Das ist der FBC-Tuner, die Uno 4K SE hat nichts anderes als den FBC-Tuner.
    Der richtige Anschluss steht in der Wiki: Tunerkonfiguration Vu+ Uno 4K SE mit einem DVB-S2(X) FBC Dual Tuner – Vu+ WIKI