Problem beim einrichten von Unicable

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Problem beim einrichten von Unicable

      New

      Moin zusammen,
      Seit dem Wochenende bin ich stolzer Besitzer einer Sat Anlage :)

      Jetzt habe ich auch gleich das erste große Problem.

      Ich habe mal Bilder von meiner Anlage gemacht, damit ich euch die "IST-Situation" mal zeigen kann und ihr hoffentlich den Fehler seht.
      Ich habe mir zwei UNICABLE Dosen verlegen lassen.

      Hier die Bilder der Hardware
      1jpg.jpg

      Auf dem Exe259 stehen ja Frequenzen drauf, die ich jeweils einem Tuner zuweisen muss, wenn ich das Richtig verstanden habe.

      Hier hab ich mal ein Bild von den Einstellungen auf dem Receiver gemacht.
      2.jpg


      Ich habe nun eine Frequenz gewählt, die auf dem Gerät zur Verfügung steht, jedoch wird kein Sender gefunden.

      Receiver ist der VU+ DUO 4k mit FBC Tuner.

      Ich hoffe ich habe nur einen simplen Fehler gemacht, da ich nicht wirklich weiter weiß.

      Falls ich wichtige Angaben vergessen habe werde ich sie natürlich nachreichen.

      Vielen Dank für eure Hilfe



      MfG

      The post was edited 4 times, last by NaseDC: Bilder werden über Foreneigene Funktion angehangen. Nicht von Bildhostern verlinken! ().

    • Problem beim einrichten von Unicable

      New

      Und der Kathrein EXE 259 ist in der VTI Liste enthalten.

      Du must also nur Unicable Matrix und dann Kathrein und dann EXE 259 auswählen...

      Gruß

      Gesendet von meinem SM-T830 mit Tapatalk
    • New

      Für ein VTI-Image passt die gezeigte Konfiguration mit SCR 1 / 1076 aber (Die EXE .. beginnen bei 974 MHz.).

      - Empfang aller Programme über den EXR 2508 möglich?
      - Welche Antennendosen wurden für Unicable verwendet?
      - Power-Saving am EXR … sollte, wenn "Unicable" erst mal funzt, auf "ON" gestellt werden.
    • New

      Hey zusammen, erstmal Entschuldigung für die Bilder. Danke für das korrigieren.

      Habe jetzt die richtige Matrix auswählen können, man musste zwischendurch abspeichern, dann konnte ich die richtige auswählen.
      Habe das Kabel an den oberen Steckplatz des Tuners angeschlossen und tuner a und b wie im Wiki konfiguriert, allerdings ist das Ergebnis leider das selbe.
      Er findet keine Sender.

      Bei einer normalen Sat dose findet er Sender.

      MfG
    • Problem beim einrichten von Unicable

      New

      Hast du das Kabel vom Splitter an einer Unicable Dose angeschlossen oder direkt am Receiver?

      Gruß

      Gesendet von meinem SM-T830 mit Tapatalk
    • New

      Der Installateur programmierbare Dosen verwendet und vorsichtshalber pro Dose nur je 4 SCR-Frequenzen freigeschaltet? Den MS hast ja mittlerweile in der Konfiguration gefunden, probier Tuner A einfach die restlichen Frequenzen.

      The post was edited 1 time, last by Radar ().

    • New

      Moin, tut mir leid wegen der späten Rückmeldung.
      Es wurden Kathrein ESU 33 dosen mit ERA 14 Endwiderstand eingebaut.

      Wenn ich nachher Zuhause bin mach ich noch einmal Bilder meiner jetzigen Konfiguration des Receivers.

      MfG und danke euch

      The post was edited 1 time, last by SmaSh-MaN2k ().

    • New

      ESU 33 innerhalb der eigenen Wohnung hätte ich nicht genommen.

      Am EXR 2508 sieht man ein mit "Wohnen 2" beschriftetes Kabel. Führt dieses Kabel zu einer anderen, nicht-ESU-Dose, die vom VU+ aus erreichbar ist? Falls ja, dieses Kabel anstelle des Kabels "Schlafen" an den EBC 110 anschließen und testen, ob über diese Dose Empfang am EXE .. möglich ist. Denn wenn der Einkabelbefehl zu lange dauert (> War an meinem E² (nicht VU+) ohne Anpassung der Fall), spricht die in der eigenen Wohnung nicht nötige Schutzschaltung der ESU-Dosen an.
    • New

      Moin,
      Das werde ich heute abend mal testen, sollte dann über diese Dose auch ein UNICABLE Signal ankommen, das andere sind ja "normale SAT-Dosen".

      Anbei nochmal ein Bild von meinen aktuellen Einstellungen
      20190812_223656.jpg

      Vielen Dank

      Mit freundlichem Gruß

      The post was edited 1 time, last by hgdo ().

    • New

      das würde ja aber bedeuten ich hätte nur noch eine Dose mit unicable oder ?
      Wenn man davon nur eine über den Verteiler laufen lassen kann?
      Oder hab ich das missverstanden?

      Welche Unicabledose wäre denn innerhalb der Wohnung besser gewesen und warum?

      The post was edited 2 times, last by hgdo ().

    • New

      Ich denke nicht, das es an der Dose liegt.

      Mein Elektriker hat in meiner Wohnung damals eine ESU 34 verbaut. Allerdings habe ich nur ein einziges Unicable und habe deshalb auch nur eine Dose.

      Allerdings hat mein Elektriker als Verteiler einen EBC10 verwendet.

      Ich tippe eher auf eine Problem mit dem EBC110.

      Vielleicht würde eine Wechsel des EBC110 zu einem EBC10 dein Problem lösen.

      Gruß
    • New

      Könnte man dann zum test nicht einfach den Splitter entfernen und ein unicable direkt vom exe259 zur Dose ins Wohnzimmer laufen lassen.
      Wenn es am ebc110 liegt, sollte das Problem ja nicht auftreten oder ?

      MfG