VU+ Uno 4K SE pfeifen beim starten per HDMI an einem PHILIPS 55PUS6703/12

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Uno 4K SE pfeifen beim starten per HDMI an einem PHILIPS 55PUS6703/12

      New

      Hallo,

      sobald ich die Auflösung der Box auf 2160P stelle und nach einem Standby anschalte, pfeift es beim Fernseher für ca. 1-2 Sekunden aus den Lautsprechern.
      Dann kann es auch ab zu passieren das das Bild Intervall mäßig verschwindet oder der Ton.
      Wenn ich wieder 1080p umstelle ist alles wieder ok, was kann ich machen um auf 4K zu stellen?

      Achso ich vergaß nach einem Reboot, verschwinden die Bild oder Tonausfälle (aber nicht das Pfeifen), verschiedene HDMI Kabel hab ich auch schon erfolglos ausprobiert.

      Vielen Dank

      The post was edited 1 time, last by Nordlicht27 ().

    • New

      Normalerweise sollte es mit dem der Box beigelegten HDMI-Kabel einwandfrei (ohne Aussetzer) funktionieren. Warum Dein TV pfeifft, entzieht sich meiner Kenntnis. Box & TV wirst ja schon länger haben, war das immer schon so? HDMI-KAbel direkt v. Box zum TV, oder AVR bzw. ein "Splitter" dazwischen?
    • New

      Fernseher ist neu, Box lief vorher ohne Probleme bei 1080 Auflösung auf einem Samsung Fernseher.
      Wie gesagt wenn ich bei 1080 die Auflösung laufen lasse, gibt es die Probleme nicht.

      Kabel von der Box muss ich ausprobieren, habe aber ein 4k HDMI Kabel von Philipps am laufen.
    • New

      TV Software ist aktuell, nach dem Umstellen auf 1080 sind die Bildstörungen aus dem Standby verschwunden das Pfeifen (hört sich an wie eine Art Rückkopplung für 2-3 sekunden) ist noch da und verschwindet sobald das TV-Bild erscheint.