Signalschwäche bei einigen Sendern

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Signalschwäche bei einigen Sendern

      Hi Leute.

      Ich bin von durchgängig Coolstream Boxen zur VU+ SoloSE gewechselt und openATV 6.3 installiert.

      Da ist mir schon direkt aufgefallen das der Sender N24 Doku nicht geht. Das habe ich beobachtet und gemerkt das da ab und an mal kurz ein verpixeltes Bild kommt und die Signalstärke kurz auf glaub um die 40 Prozent ging. Auf den Coolstreams gab's da keine Probleme.

      Habe mich dann nicht weiter damit beschäftigt da ich ohne den Sender leben kann.

      Seit heute habe ich aber das Problem das viele öffentliche Sender hakeln. Die Signalstärke ist dort bei 50-60 Prozent.

      Alle anderen Sender gehen wie immer mit einer Signalstärke von über 90 Prozent.

      Was kann da los sein?


      Viele Grüße Maddoc
    • Durch das Abschrauben des Antennenkabels an der Coolstream und wieder Anschrauben an der stromlosen Solo SE V2 es sich u. U. das Antennenkabel am F-Stecker gelockert? Optimaler Kontakt zwischen Schirmgeflecht und F-Steckergehäuse ist eine Voraussetzung. Solo SE V2 gibt es auch mit Dualtuner. Sofern mit Dualtuner stellt sich die Frage ob es auch 2 Antennenkabel gibt bzw. wie die beiden Tuner konfiguriert sind.

      The post was edited 1 time, last by Radar ().

    • Installier mal das VTI Images, dann bekommst du Hier auch Support.
      VTI Images:
      vuplus-support.org/wbb4/vtisof…14.0.03/Vu%2B%20Solo%20SE

      The post was edited 1 time, last by Petry1 ().

    • maddoc wrote:

      verpixeltes Bild kommt und die Signalstärke kurz auf glaub um die 40 Prozent ging
      40% Anzeige entspricht ca. = 0% auswertbarer Signalstärke. Das kann nichts werden. Die Tuner der Boxen sind empfindlich, das kann nicht die Ursache sein. Du solltest den Fehler bei der Antennenanlage suchen. Wenn das sicher ausgeschlossen ist, Tuner der Box.

      Petry1 wrote:

      Installier mal das VTI Images, dann bekommst du Hier auch Support.
      Das ist nicht die Ursache aber erst dann hast du eine Box mit "Weltniveau".
      Danke für die Hilfe und Antworten.

      The post was edited 1 time, last by Wolf17 ().