VU Solo 4K und Festplatte

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU Solo 4K und Festplatte

      Wer kann helfen und hat Tipps für mich?!

      Mein Problem ist, dass sich mittlerweile 2 VU Solo 4K bei mir ständig die Festplatten automatisch aushängen und das sogar während der Aufnahme.
      Habe dies im Forum schon mal unter flasht nicht geschrieben.
      "Vermutlicher Auslöser: HD schrieb bei Aufnahme Festplatte voll, obwohl noch 600 GB frei waren.
      Nachgeschaut: Festplatte war ausgehängt (während der Aufnahme).
      Kein Zugriff
      Mehrmals VU Solo 4K neugestartet (hilft manchmal) negativ. Im Menü konnte ich sie auch nicht einhängen, wie beim letzten mal.
      Also USB Stick rein und neu starten mit Power-Taste. Das selbe wie bei Klefe."

      Bei der alten begann es auch so und dann konnte ich auch nicht mehr die Software neu aufspielen.

      Also neue gekauft! und eine 1,5 TB reingehängt. Lief eine Zeit lang und begann zu spinnen. Sprich ausgehängt und lies sich vom System her nicht mehr erkennen (ca. 800 MB an ungesehenem Material).
      Also neue 1 TB gekauft und eingebunden.
      Ab und an fiel auch diese wieder aus. Versuch des Einhängen gescheitert.
      Am nächsten Tag lies sie sich wieder einhängen.
      Dann Softwareupdate und System ging nicht mehr. Neue Version aufgespielt und alles tot
      2 Tage später wieder Version 14 runtergeladen und es lies sich installieren.
      Nun das Spiel von vorne > HD nicht erkannt > lies sich nicht einhängen > Am nächsten Tag war sie plötzlich wieder eingehängt.
      Gestern Abend während der Aufnahme schreibt die VU Festplatte voll .
      Nichts geht mehr. Siehe oben
      Zitat von Klefe " Da sich meine Vu Plus Solo 4K aufgehängt hat, muss ich sie flashen. Läuft auch am Anfang wie es soll, aber dann nach ca. 30 sek. wechselnder Meldungen "programming" und "continuing" (hat da jemand ein e vergessen?) erscheint "flashing image" und dabei bleibt es."
      Habe das gleiche Problem. USB Stick neu formatiert und anderen Stick versucht.
      Aus Verzweiflung alte Solo 4K rausgeholt und es mit dem Stick und Version 14.03 versucht. Siehe da der interne Speicher hat sich nicht geweigert. Bei der Installation dann versucht die 1 TB einzuhängen Fehler, also die 1,5 TB auch Fehler.
      Und somit kann ich auch ein aktuelles Backup nicht zurückspielen und muss jede Installation neu durchführen.

      Ich verliere langsam das Vertrauen in die VU Solo 4K .

      Geräte-Kombination:
      TV Samsung UE65 JS 9090 mit extra Box
      HDMI 1 VU,
      HDMI 2 Samsung BD Player
      HDMI 3 Amazon 4K Fire STick
      HDMI 4 AV Reciver RXA 2010
    • Bin da nicht der Experte, würde mal die SQL-Datenbank deaktivieren. Könnte ein Grund sein, wenn die Festplatte als "voll" angezeigt wird, es aber nicht so ist. Kommt eine Fehlermeldung, wenn die Festplatte einhängen willst? Lange gelbe Taste zeigt i. d. R. an wie es mit den Speicher (auch Festplatten) aussieht.

      The post was edited 1 time, last by Radar ().

    • Nein
      Beim Ausstieg nur geschrieben HD voll.
      Beim langen drücken der gelben zeigt er nur an das Bild mit den Partitionen.

      Jetzt versucht neu einzuhängen: Ladevorgang läuft... Bitte warten 10 min oder auch 30 min und nichts passiert.
      Werde wohl zum 3. Mal neu formatieren müssen und wieder alles weg.
      Jetzt werde ich dann ein Backup auf den Stick machen.
    • da das auf 2 Boxen passiert kann man fast ausschließen dass in der Box die Verbindungskabel schlampig gesteckt wären. Hast Du Timeshift permanent ohne Löschen ein. Ohne zu wissen in welchen Zeitraum sich die Festplatten derart füllen.
    • vermutlich Ja, im Rahmen von Fernwartung halt schwierig raus zu finden was da nicht passt. :) Sofern sich die Festplatte nochmals einhängen lässt, könnte man über das Netzwerk nach schauen was da alles drauf ist. Momentan keinen Zugriff auf eine Box, dachte lange gelbe Taste würde auch anzeigen wie es mit freien Speicher auf der Festplatte aussieht. Natürlich nur, wenn die gemountet ist.

      The post was edited 1 time, last by Radar ().

    • Die Festplatte habe ich mittlerweile schon zwei mal neu formatiert weil die VU sie nicht gefunden hat.
      Ist eine intere 2,5" HD die auf den Schlitten geschraubt wird (eine Samsung)
      Die HD war noch nie voll und hatte eine freie Kapazität von über 600 GB.
      Wenn ich sie reinstecke wird sie vom Gerätemanager erkannt, lässt sich aber nicht einhängen (Ladevorgang endlos > kein Ergebnis) also Abbruch.
      Lange gelbe Taste gibt nur Formatierungsvorschläge!
      Zum Thema Timeshift kann ich aktuell nichts sagen. Platte war aber noch nie voll.
      Ich werde es heute Nacht mal über USB probieren. Mal sehen was passiert.

      Danke erstmal für Eure Gedankengänge, aber leider ....

      Ist die Solo 4K doch nicht so ausgereift oder hängt es vielleicht doch an der Software oder Störungen zwischen Programmodulen. Ich habe keine Ahnung ?( :crazy2:
    • Lange gelbe Taste während Du Fernsehen guckst und in keinen Menü bist. Oder Du hast mit Multiquickbutton was umgestellt. Oben lese ich dass die Box, ob zu Recht oder Unrecht, eine volle Festplatte meldet.

      The post was edited 1 time, last by Radar ().

    • ich habe das gleiche Problem... zusätzlich ist mir aufgefallen wenn ich sehr hohe Netzwerklast erzeuge (von Kopiere) geht lesen noch aber schreiben funktioniert dann teilweise nicht mehr. Bei mir hat zum glück bisher ein neustart geholfen... wobei ich den Neustart dann auch nur noch an der Box selbst machen konnte (Software start funktioniert dann nicht). Die Probleme sind erst bei mir ab VTI 14 aufgetreten.. Bin derzeit am Stand VTi 14.0.3 (2019-04-25-vti-master (549b05f11).

      Ich werd mal in den kommenden Tagen VTI neu aufspielen... und hoffe dass dann wieder alles funktioniert.
    • New

      sunnyat wrote:


      Ich werd mal in den kommenden Tagen VTI neu aufspielen... und hoffe dass dann wieder alles funktioniert.
      Habe das selbe Problem.

      Konnte das Problem wer lösen.