Vu+ Uno 4K SE Probleme mit der Sommerhitze (sporadische unerklärbare Reboots)?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Danke! Standby ist aktiv (alles andere hätte mich gewundert)!

      Inzwischen bin ich selbst auf den Punkt zum Auslesen der Festplattentemperatur gefunden.
      Darin kann man die auch Festplatte in Standby schicken und erfährt, ob sie gerade schläft.
      Das geht, somit dürfte niemand permanent blockieren und später kann ich auch noch prüfen, ob sie immer noch im Standby ist.
    • Vu+ Uno 4K SE Probleme mit der Sommerhitze (sporadische unerklärbare Reboots)?

      Meine UNO 4k SE läuft auch ohne Probleme.

      Bekommt aber ein USB Ventilator wenn es wieder wärmer wird. Da ich eine 4TB HDD verbaut habe.

      Gesendet von meinem SM-G930F mit Tapatalk

      The post was edited 1 time, last by mydebian ().

    • Meinst du, dass 0,5 W mehr gegenüber einer Platte mit 1 TB relevant sind?

      The post was edited 1 time, last by hgdo ().

    • Vu+ Uno 4K SE Probleme mit der Sommerhitze (sporadische unerklärbare Reboots)?



      Gesendet von meinem SM-G930F mit Tapatalk
    • Da meine wieder in Dauerbootschleife gegangen ist, habe ich zunächst ein funtionierende Sicherung zurrückgespielt, leider wieder Dauerbootschleife. Festplatte habe ich auch schon ausgebaut, keine Abhilfe.
      Jetzt mache ich eine frische Neuinstallation, ich berichte dann wieder, sonst muss ich meine alte Solo2 vom Dachboden holen.
      ----------

      So das nackte VTI für die Uno 4K SE draufgespielt.
      Die Kiste friert schon beim Einrichtassistent ein bzw, erst träge wie sau dann gar nichts mehr, Kabel sind alle draussen ausser HDMI, auch die HD+ Karte und die Festplatte habe ich enfernt.
      Bin mit meiner Weißheit am Ende, baue jetzt die Box ab und hole meine old Skool Solo2 hervor.
      Kann nur noch was an der Hardware liegen, wo ich keinen Eingriff vornehmen kann. ||

      Mal schauen ob die Solo2 die Updateorgie überlebt, da sie seit Sommer 2018 ausser Betrieb ist. :whistling:
      Nee hat se nicht, bleibt dann auf Stand VTI 13.09 April 2018, habe jetzt nur das Mediaportal mit Zusatzplugin aktualisiert, alles okey soweit :think1:

      Wenn jemand noch eine Idee hat, ist gerne willkommen :crystal1:
      Die ganze Geschichte hat vor einer Woche aus heiterem Himmel angefangen, wie schon im Anfang dieses Threads von mir beschrieben wurde.
      Habe sonst eigentlich wenig Probleme mit der Box, jetzt hat es mich auch mal erwischt.

      PS.Habe einen neuen Thread dafür erstellt, da es nicht an der Sommerhitzte liegt.
      Uno 4K SE Dauerbootschleife

      The post was edited 10 times, last by LinuxLover2012 ().