Nach einigen Veränderungen wechselt der Skin

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Nach einigen Veränderungen wechselt der Skin

      Hallo zusammen,

      wie mein Thema schon vorraussagt, habe ich das Problem, dass ich bei einigen Veränderungen an meinen Vu+ Boxen (Duo2 HD, Solo 4K), mein SKIN jedes Mal auf den FHD Skin VU_HD_Skin wechselt.

      Warum ist das so`??
      Die Firmware ist das VTI 14.03 und das passiert u. A. beim Update vom Mediaportal.

      Vielen Dank
    • nach einem Problem wegen skin wird auf Standard zurück gestellt

      vermutlich aktualisierst oder installierst du Plugins, während dein System nicht aktualsiert wurde vorher
      ============================================================================================
    • Wie schon geschrieben, es gibt Installations- bzw. Einstellungsprobleme auf der Box.

      Vor Installation von PLugsin / Skin usw., das System mit blau / grün / grün aktualisieren und es sollte immer eine Image Sicherung vor solchen Installationen gemacht werden, dann kommt man innerhalb Minuten auf vorher zurück - bei Probleme. Dann eine Sache installieren probieren usw. - nicht alles auf einmal installieren.

      The post was edited 1 time, last by dochu ().

    • stimmt, wem crash lieber ist...
      (obwohl, dann gäbe es ein crashlog und wir könnten mal scheuen was da denn nun tatsächlich gegenfunkt)
      ============================================================================================

      The post was edited 1 time, last by shadowrider ().

    • Heval wrote:

      wie mein Thema schon vorraussagt, habe ich das Problem, dass ich bei einigen Veränderungen an meinen Vu+ Boxen (Duo2 HD, Solo 4K), mein SKIN jedes Mal auf den FHD Skin VU_HD_Skin wechselt.
      Wir sind hier hier keine Hellseher.
      Wenn ernsthaft Hilfestellung möchtest, mußt Infos liefern.
      Um welchen Skin geht es, gibt es Crashlogs 8) ?
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Heval wrote:

      auch nach der Tastenkombi blau - grün - grün bleibt das Problem bestehen
      logisch, das Problem ist ja schon auf der Box - blau / grün / grün vor der Installation von Soft Veränderungen - aktualisieren - dann eine Image Sicherung - dann spielen.

      Wahrscheinlich ist ein Neuflash am einfachsten um das Problem zu lösen.