CerX FHDMod by Bueb 1.8 - 28.04.2020

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hatte doch bereits geschrieben welche AEL Skinparts Probleme machen.

      Nein kein feed Update. Wie geht das?

      Suchlauf läuft noch.
      Fluid Next FHD SKIN
    • Die Skinparts machen Probleme weil du noch kein Update gemacht hast, sowie den Suchlauf noch nicht beendet hast.
      Halte dich doch erst einmal an das was man dir rät und lasse den Suchlauf in Ruhe durchlaufen
      Du hast kein Skin Problem, daher hier OT.
      Feed Update sollte aber bekannt sein...
      blau --> grün --> blau...

      /edit und ach ... Update danach ist zwingend für Funktion erforderlich

      The post was edited 2 times, last by rodriquez ().

    • Wie kann ich mit blau grün blau ein Plugin updaten? Da sehe ich doch nur obs fürs VTI was neues gibt.
      Fluid Next FHD SKIN
    • Es wird auf deiner Box der Feed von @tsiegel mit installiert. Optisch siehst du dann keinen Unterschied von welchem Feed das Pluginupdate kommt. Upgrdated wird wie wenn ein VTI Update ansteht. Und einfach mal den ersten Scan abwarten bis dieser beendet ist ^^
      Skin: [ linearFHD ] - [ iFlatFHD ] - Anpassungen: [ linearFHD ] - [ iFlatFHD ]
    • Der erste suchlauf ist fertig. Waren 3882. Sind aber fast alle aktuellen Sendungen ohne Bilder in der senderliste.

      Jetzt? Finde unter blau grün blau nichts neues.

      rodriquez wrote:

      Die Skinparts machen Probleme weil du noch kein Update gemacht hast, sowie den Suchlauf noch nicht beendet hast.
      Wieso geht dann AEL SIB von Anfang an auch ohne suchlauf?
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • Wenn ich den Post 1 lese, dann musst du jetzt die AEL Skinparts aktivieren. Würde einfach mal nur einen aktivieren. Wenn’s nicht geht auf @Bueb warten bis der Vatertag vorbei ist :D
      Skin: [ linearFHD ] - [ iFlatFHD ] - Anpassungen: [ linearFHD ] - [ iFlatFHD ]

      The post was edited 1 time, last by Nathanael2316 ().

    • Habe nun wieder AEL EMC Big aktiviert. Selbe Fehlermeldung wie vorher.

      Allerdings sind jetzt plötzlich cover vorhanden bei manchen Aufnahmen die vorher ohne Cover waren. Bei einigen mkvs in meinem Ordner sind jetzt Cover weg.

      Sind auch teilweise andere Cover wie die welche ich vorher über Cover finden... Hatte
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • Hi,
      Du musst zwischen Poster und Cover unterscheiden. Cover können auch Backdrops sein, die kann man dann per "backsNcovers" laden. Vielleicht wird ja in AEL die Suche nach Backdrops integriert.
    • Wat weiß ich.

      Habe eben mal AEL Plugin EMC Big wieder deaktiviert und AEL Plugin EMC aktiviert. Bin wieder bei VU HD skin gelandet beim gui Neustart. Aber auch da kommt die Fehlermeldung beim start einer Aufnahme im EMC. Fazit alle AEL EMC plugins gehen nicht ohne diese Fehlermeldung.
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • Na die aus dem link im ersten Posting.
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • Was gibt's da nicht zu fassen? Über den link komme ich ja zum AEL Thread und da sind zwei ipk. Die oberste ist die neueste, jedenfalls laut der Zahl, und die habe ich installiert.

      Jetzt habe ich mal den stile geändert und lande wieder im VU HD skin beim gui Neustart. Nervt langsam.

      Blau grün grün Null Pakete installiert oder aktualisiert.
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • New

      Hab mich sowieso gefragt,das hier noch Jemand supported wird,der so pöbelig fragt und verlangt!
      Alles Leute,die hier Plugins/Skins in ihrer Freizeit entwickeln und pflegen,manche Protagonisten erwarten hier aber Voll-Support wie bei einem Internetprovider oder ähnlichem.....Ätzend!! :wall1:

      The post was edited 1 time, last by toto7404 ().

    • New

      Bueb wrote:

      KlausDH wrote:

      Nervt langsam.
      Installier dir am besten den Standard Skin.
      Sorry, aber du bist der einzige der hier Probleme hat, schonmal dran gedacht das es an dir liegt ? Kein Crashlog, keine genaue Fehlerbeschreibung oder Screenshots
      Klar kann es an mir liegen. Habe ja auch nichts anderes geschrieben. Keine Fehlerbeschreibung? Habe doch geschrieben das ich eine Fehlermeldung bekomme beim abspielen einer Aufnahme im EMC bei jedem der AEL Plugins EMC . Kein Screenshot , ok da haste recht.

      Wer mir nicht helfen will muss ja auch nciht! Sorry meine Postings. Habe jetzt nochmal meine Image Sicherung von gestern zurück gespielt und versuche das ganze nochmal von vorne. Mal gucken ob ich finde was ich falsch gemacht habe. Aber denke so viel gibts da nicht falsch zu machen. Erst den Skin dann AEL installierern dann AEL Suchlauf laufen lassen und dann gucke ich mal was danach passiert.
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().

    • New

      Aktuell sieht wie folgt aus.

      Skin installiert, aktiviert und Stile geändert und GUI Neustart. Alles top. Bin wieder im skin gelandet. Stile erneut geändert und in wieder im skin gelandet und nicht im VU HD.

      Dann AEL installiert. Über gelbe Taste die Suchlauf gestartet. Dieser ist jetzt nach ca 3 Stunden fertig.

      Danach wie mir hier schon mal geschrieben wurde, blau grün grün gemacht. Null installiert oder upgedatet. So wie gestern auch.

      Jetzt AEL SIB aktiviert. Gui Neustart. Wieder im skin gelandet.

      Danach AEL Plugin EMC aktiviert GUI Neustart. Im skin gelandet. Beim Start einer Aufnahme im EMC wieder diese Fehlermeldung wie gestern. Mist.

      Bekomme die 1,5 MB große jpeg hier nicht angehangen. Keine Ahnung warum das nicht klappt. Habe ich sonnst problemlos machen können.

      Es steht folgendes da.

      Screen:EMCMediaCenter
      [Skin Error] color 'slider 1' must be #aarrggbb or valid
      named color
      Fluid Next FHD SKIN

      The post was edited 1 time, last by KlausDH ().