Vu+duo2 ständige TV Aussetzer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu+duo2 ständige TV Aussetzer

      Hallo erstmal,

      Bin leider ziemlicher DAU am Gerät, deshalb muss ich euch fragen:
      Meine Box ist beim letzten Update (15.6.) eingefroren und wollte nicht mehr über das Startbild der netten Dame nicht mehr hinaus.
      Daraufhin habe ich das Image neu eingespielt, alle Daten aus der Sicherung wieder eingespielt und seitdem läuft sie zwar wieder, aber der Tv Empfang hat permanent Aussetzer ca. Alle 2 sechs für 2 sechs.
      Hab diverse Neueinspielungen ausprobiert auch ohne Datenwiederherstellung, auch Image 11.03 und dann wieder updaten, ohne Erfolg.

      Weiß halt jemand eine Lösung.

      Danke
      VU+ DUO 2
      VTI 14.03
      2x DVB-S2
    • Bei allen Sendern, oder nur die verschlüsselten Sender?

      Gruß
      Databox
    • Hallo, ja war unvollständig, sag ja: bin DAU.

      Also:
      Sat Empfang
      unverschlüsselte Sender
      Hatte kurzfristig keine Störungen nach Einspielung der alten Einstellungen, aber nur bei RTL Sendern (RTL, RTL II, Vox, etc.) und das auch nur ca. 1/2 Stunde dann nochmal umgeschaltet auf andere Sender und zurück: gleiches Problem
      ALLE Sender mit Aussetzern.

      P.S. Ich betreibe keine Smartcard und keine HD+ Karte oder Stick

      Installiert sind 2 DVB-S2 Module
      VU+ DUO 2
      VTI 14.03
      2x DVB-S2

      The post was edited 2 times, last by Jothaa ().

    • Wenn bei Störungen die OK-Taste dückst, welcher SNR-Wert wird Dir in der Infobar angezeigt? Gibt es von der Anlage 1 Antennenkabel & ein Loopkabel zum 2. Tuner, oder 2 Antennenkabel?

      The post was edited 1 time, last by Radar ().

    • Jothaa wrote:

      er SNR Werr liegt zwischen 50 und 70 je nach Sender.
      dann ist die Schüssel schlecht ausgerichtet, oder die Kabel sind zu alt/kaputt/viel zu lang.
      Deutlich über 80 (meistens sogar >90) bekommt man eigentlich fast immer hin, ohne jetzt die örtlichen Gegebenheiten zu kennen.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Wuerde auch "Ausrichtung der Schüssel" denken. Es sei denn, es gäbe recht unterschiedliche SNR-Werte auf den beiden Antennenkabel. Im Vorfeld würde ich die beteiligen F-Stecker dahingehend überprüfen, ob die noch optimalen Kontakt zum Schirmgeflecht v. Antennenkabel haben.
    • Kann ich mir auf Grund der zeitlichen Abfolge der Ereignisse (Update, freeze) und der Tatsache, dass die SNR Werte schon immer so schlecht waren nicht vorstellen, aber ich werde den gesamten Strang mal checken und melde mich wieder.
      VU+ DUO 2
      VTI 14.03
      2x DVB-S2
    • Ich kann mir das umso besser vorstellen :)
      Im Ernst, es gab schon größere Zufälle.
      Am Image liegt schlechter Empfang recht sicher nicht.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Wenn ich das Update in Verdacht hätte, würde ich einen automatischen Sendersuchlauf mit der Option "vorher alte löschen" testweise machen. Gehe aber im Vorfeld davon aus, dass dies nichts bringen wird. Schlechte Verbinungen zwischen Antennenkabel & F-Stecker sind oft ein "schleichender" Prozess. Wenn dann noch dazukommt, dass die Ausrichtung der Schüssel auch nicht (mehr) optimal wäre, dann halt irgendwann "Fleckerlteppich" auf den Bildschirm. Und noch was, wenn es am Update läge, hätten mehrere in Folge schlechten Empfang & dann wär hier bei uns mächtig was los. :)

      The post was edited 1 time, last by Radar ().

    • Hallo

      Hab hier ein ähnliches problem. Seit dem letzten updaten friert mir täglich die box mal ein. Sogar im standby.
      Dass sieht man an einer falschen uhrzeit.

      Bei hd plus sendern gabs öfter glötzchen bildung. Das lies sich mit umschalten beheben.

      Seit eben gehen nach klötzchen aber ketzt gar keine hd plus sender mehr. Das erste hd und zdf hd gehen ohne probleme. Auch alle anderen sd sender.

      Nur die hd plus sender nicht. Snr wert krieg ich bei hd plus gar keinen.

      Könnt ihr mir weiter helfen?
      Vu+ duo2
      Vti 14.0.1