Sicherungskopie - Fehlermeldung

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sicherungskopie - Fehlermeldung

      Hallo, ich kann seit gestern keine Sicherungskopie mehr machen; hab einiges versucht, aber vergeblich.

      Es kommt immer diese Meldung - siehe Screenshot anbei.

      Allerdings ist die Datei im tmp-ordner (vti-backuup.log) eine Datei mit 0B - nix drin.

      Weiß jemand einen Rat?

      Vielen DANK.

      Serialized Screenshot.png

      The post was edited 1 time, last by ditschi1691 ().

    • Ich habe gerade nach einem Test selbiges Problem auf ext. USB. Auf HDD ist alles Okay. Habe auch gerade den Stick gewechselt, ohne Erfolg.
    • Stimmen die Aufnahmepfade für die Sicherungen denn noch?
      Festplatte bzw. Stick noch richtig eingehängt?

      Gruß
      Databox
    • Hallo @Databox, ja die Pfade stimmen alle. Die Aufnahmen gehen ja auf die HDD. Und alles was ausgelagert ist auf USB funktioniert auch. Nur das BackUp auf USB geht nicht. Bis zum vergangenen BackUp ging alles ohne Probleme. Und durch den TE habe ich dies auch versucht und siehe da, selbiges auch bei UNS.
      Files

      The post was edited 1 time, last by zeiler ().

    • Also, ich konnte den Fehler jetzt einkreisen!

      Mit einem "alten" Image geht das Sichern!

      Wenn ich jedoch vWeather von r39 auf r46 aktualisiere, kann ich nicht mehr sichern und es kommt diese Meldung!!!??? Siehe Post1.

      ?(

      Das habe ich gerade drei (3) mal getestet - sichern geht ohne vWeather Update / sichern geht nicht mit vWeather Update!!

      Und nun weiß ich auch nicht weiter!

      Beste Grüße.... :290:
    • @Aladd, ich habe nun einen anderen Versuch gemacht. Ich habe nun alle Daten vom USB Stick auf dem MAC gesichert. Dann habe ich den USB Stick am Receiver formatiert und die Daten zurück auf den Stick. Allerdings ohne den Ordner VTI BackUp. Dann habe ich eine neue Sicherung auf dem Stick gemacht und jetzt geht es ohne Probleme. Allerdings weiss ich nicht wo der Fehler lag.
      Files
    • Also, ich sichere alles auf HDD und kopiere es mir dann auf eine externe Platte.
      Hat bisher - und auch heute - immer wunderbar funktioniert!

      Das (mein jetziges) Problem hat mit den Pfaden - glaube ich - nichts zu tun.

      Ich habe es gerade nochmals zweimal getestet!

      Sicherung funktionier einwandfrei!!!! wenn ich kein vWeather Update mache.

      Sobald ich das Update aktiviere - von R39 auf R46 - geht keine Sicherung mehr.

      Ich habe es mit zwei verschiedenen Image Versionen getestet.

      Ergebnis immer gleich R39 Update ok // R46 Sicherung fehlgeschlagen - siehe oben!!

      Beste Grüße....






      Edit by ditschi: Unnötiges Direktzitat entfernt!

      The post was edited 1 time, last by ditschi1691 ().

    • Hallo @Aladd...ich habe das Wetter Update auch auf R46, aber es funktioniert nun wieder auf USB. Habe auch HDD und Synology getestet...es geht wieder auf ALLEN Speichermedien. Wie gesagt, ich habe die alten Image gelöscht und dann ging es nach dem Neustart wieder ohne Probleme.
    • Hab's jetzt noch mal mit einem anderen Skin probiert.

      Das selbe Ergebnis!

      Ohne Weather Update Sicherung OK - mit Weather Update auf R46 - Sicherung fehlgeschlagen - siehe Meldung in Post 1!!!

      Beste Grüße... ;?:
    • Aladd wrote:

      Das (mein jetziges) Problem hat mit den Pfaden - glaube ich - nichts zu tun.

      Sicherung funktionier einwandfrei!!!! wenn ich kein vWeather Update mache.

      Sobald ich das Update aktiviere - von R39 auf R46 - geht keine Sicherung mehr.
      Dann kontolliere die Pfadangabe in der Backup Suite einmal mit der R39- und dann noch mal mit der R46 Version.

      Deinen Glauben mußt du mit deinem Kirchenvertreter abklären. :D

      Gruß
      Databox
    • Ort für Sicherung media/hdd - alles so wie es sein soll!!

      Werde mal knutis Vorschlag testen...

      Hallo knuti -

      Also - es war bei mir jetzt genau so - erstes mal nichts (fehlgeschlagen) - dann noch mal Sicherung gestartet und es ging..

      ??????????

      Danke für den Tip.

      Beste Grüße...