VFD Display ausschalten Bekomme es nicht hin

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VFD Display ausschalten Bekomme es nicht hin

      Hallo liebe Gemeinde, sorry wenn ich grade aus verschiedensten Emotionen heraus euch berichten mag aber grade könnte ich zum Mond fliegen.

      Kurzfassung: Ich hatte von jemandem hier aus dem Forum mal für den VFD vorne am Display größere Picons so Dateien auf die Box gespielt klappte auch bis auf das ich das Display vorne nicht mehr aus „aus“ stellen konnte....... gut dachte ich wird ein Fehler der selbst Programmierten Datei sein. Ich könnte das Display vorne halt nicht auf Aus stellen. Löschen des ganzen ging auch nicht.

      So hab ich die Box komplett mit frischem Image 14. 0. 3 aufgespielt und soweit grad über Stunden jeden Punkt der Box eingestellt, jeden einzelnen Punkt, bis ich ziemlich zum Schluss wieder an den Punkt kam das Display vorne das das im Standbybetrieb AUS sein soll. Da hing sich die Box schon wieder auf und alle Einstellungen die ich grade gemacht habe über Stunden ist weg.

      wieso bekomme ich das nicht hin?? Ist das ein Bug mache ich da etwas falsch? Warum kann ich das Display nicht auf aus stellen warum hängt sich die UNO 4K se dabei immer wieder auf. Sorry ich hoffe hier kann mir nochmal jemand Helfen

      DANKE
      Mit freundlichen Grüßen HSV123
    • Wennst viele Änderungen an den Einstellungen vornimmst, solltest zwischendurch GUI-Restarts machen - dann werden die Einstellungen gesichert .

      Wenn du das Display im Standby in den VTI-Einstellungen auf "An" lässt funktioniert die Anzeige ?

      Gibts Crashlogs auf /media/hdd ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Hallo und erstmal vielen Dank dir Markus zur späten Stunde

      Das Display an sich Funktioniert sowohl im Standby wenn es auf AN steht als auch wenn ich es im Normalbetrieb an habe, was mich eben nur Wundert warum ich das Display nicht auf AUS stellen bekomme. Grade nochmal getestet und das Display auf AUS im Standy gestellt, sobald aber das Display vom aus Zustand in den AN Zustand wechseln soll geht zwar das Display an aber die Box hängt sich dann eben mit ladebalken auf. Das kann doch nicht Normal sein

      Heute frisch per USB Stick drauf gespielt keine zusatzpakete Installiert alles komplett frisch eingerichtet

      Mit freundlichen Grüßen hsv123

      PS: Danke dir nochmal ja GUI neu Starten hab ich zwischendurch nicht gemacht aber Danke für den Tipp

      The post was edited 1 time, last by hsv123: Danksagung ().

    • Aktivier unter Menü-VTI-System mal den Debuglog auf Datei und hol die Datei unmittelbar nach dem Auftreten des Fehlers von der Box - Log liegt dann auf /media/hdd .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Das Problem ist ich habe den Fehler grade Provoziert und das Verhalten war auch wieder da. Ich habe dann nach ca 7 Sekunden wo der ladebalken immer zu sehen war die Box neu gestartet mittels langem Druck auf die power Taste auf der Fernbedienung. Doch ein Chrashlog oder so war dort nicht zu finden

      Kein Chrashlog vorhanden, muss ich den ladebalken wenn der nach dem Fehler auftritt länger so lassen, damit ein Chrashlog erstellt wird?

      So ich habe das nun 6 Minuten bestimmt den Ladebalken angesehen , nachdem ich den Fehler wieder „Eingestellt“ habe , und er erstellt kein Chrashlog und nichts auf Media/hdd da ist nur epg.dat usw usw
    • @markusw schrieb von einem Debug-Log !
      ...nicht von einem Crash-Log.
      Bitte wie beschrieben die Debug Ausgabe aktivieren!
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Okey @theos2 in Ordnung, und welchen Debugtyp? Einfach nur auf „an“ oder „e2-Photon“ oder e2-Core“

      Edit:
      Okey, habe nun mal einfach den Debugtyp auf "An" gestellt und von den einigen Debugdateien unter media/hdd war nur in einer Datei wirklich etwas drinnen.
      Display Spoiler

      08:55:55.786 [e2-core] [VTi] version: 14.0.3 --> build: 2019-04-25 (549b05f11) | vti-master
      08:55:58.230 [e2-python] action -> SetupActions save
      08:55:58.235 [e2-python] [#----] VTiCore [Speech2Text] remove callback function
      08:55:59.156 [e2-python] action -> WizardActions back
      08:55:59.157 [e2-python] unknown action WizardActions/back! typo in keymap?
      08:55:59.157 [e2-python] action -> OkCancelActions cancel
      08:55:59.647 [e2-python] action -> WizardActions back
      08:55:59.648 [e2-python] unknown action WizardActions/back! typo in keymap?
      08:55:59.648 [e2-python] action -> OkCancelActions cancel
      08:56:03.757 [e2-python] action -> InfobarMenuActions mainMenu
      08:56:03.758 [e2-python] [#----] VTiCore loading mainmenu XML...
      08:56:03.760 [e2-python] SubtitlesSubtitles
      08:56:03.761 [e2-python] TimerEditTimerEditList
      08:56:03.761 [e2-python] PluginBrowserPluginBrowser
      08:56:07.814 [e2-python] action -> WizardActions right
      08:56:08.681 [e2-python] action -> WizardActions up
      08:56:09.781 [e2-python] action -> WizardActions up
      08:56:10.189 [e2-python] action -> WizardActions up
      08:56:10.471 [e2-python] action -> WizardActions up
      08:56:11.953 [e2-python] action -> WizardActions ok
      08:56:11.954 [e2-python] unknown action WizardActions/ok! typo in keymap?
      08:56:11.954 [e2-python] action -> OkCancelActions ok
      08:56:11.957 [e2-python] AboutAbout
      08:56:14.328 [e2-python] action -> WizardActions down
      08:56:14.971 [e2-python] action -> WizardActions down
      08:56:15.078 [e2-python] action -> WizardActions down
      08:56:15.186 [e2-python] action -> WizardActions down
      08:56:15.293 [e2-python] action -> WizardActions down
      08:56:15.400 [e2-python] action -> WizardActions down
      08:56:15.507 [e2-python] action -> WizardActions down
      08:56:15.614 [e2-python] action -> WizardActions down
      08:56:15.721 [e2-python] action -> WizardActions down
      08:56:15.829 [e2-python] action -> WizardActions down
      08:56:15.936 [e2-python] action -> WizardActions down
      08:56:16.043 [e2-python] action -> WizardActions down
      08:56:16.988 [e2-python] action -> WizardActions down
      08:56:18.115 [e2-python] action -> WizardActions down
      08:56:18.671 [e2-python] action -> WizardActions down
      08:56:19.099 [e2-python] action -> WizardActions up
      08:56:19.465 [e2-python] action -> WizardActions ok
      08:56:19.466 [e2-python] unknown action WizardActions/ok! typo in keymap?
      08:56:19.466 [e2-python] action -> OkCancelActions ok
      08:56:19.476 [e2-python] [#----] VTiCore [Speech2Text] add callback function
      08:56:22.766 [e2-python] action -> SetupActions left
      08:56:22.766 [e2-python] unknown action SetupActions/left! typo in keymap?
      08:56:22.767 [e2-python] action -> SetupActions left
      08:56:26.330 [e2-python] action -> SetupActions save
      08:56:26.331 [e2-python] unknown action SetupActions/save! typo in keymap?
      08:56:26.331 [e2-python] action -> ColorActions green
      08:56:26.331 [e2-core] setLCDBrightness 153
      08:56:26.385 [e2-python] [#----] VTiCore [Speech2Text] remove callback function
      08:56:28.005 [e2-python] action -> WizardActions back
      08:56:28.005 [e2-python] unknown action WizardActions/back! typo in keymap?
      08:56:28.006 [e2-python] action -> OkCancelActions cancel
      08:56:28.543 [e2-python] action -> WizardActions back
      08:56:28.544 [e2-python] unknown action WizardActions/back! typo in keymap?
      08:56:28.544 [e2-python] action -> OkCancelActions cancel
      08:56:29.499 [e2-python] action -> GlobalActions power_down
      08:56:29.731 [e2-python] action -> GlobalActions power_up
      08:56:29.733 [e2-python] enter standby
      08:56:29.733 [e2-python] [#----] VTiCore [VTiEvent] STANDBY_ENTER
      08:56:29.735 [e2-python] stopService
      08:56:29.735 [e2-python] [#----] VTiCore [VTiEvent] SERVICE_STOP
      08:56:29.735 [e2-core] [eDVBCAService] free slot 0 demux 0 for service 1:0:1:D04F:2714:F001:FFFF0000:0:0:0:
      08:56:29.735 [e2-core] [eDVBCAService] free service 1:0:1:D04F:2714:F001:FFFF0000:0:0:0:
      08:56:29.742 [e2-core] [eFCCServiceManager] stop FCC service sref : 1:0:1:D04F:2714:F001:FFFF0000:0:0:0:
      08:56:29.742 [e2-core] [eFCCServiceManager] stop FCC service sref : 1:0:1:D162:2713:F001:FFFF0000:0:0:0:
      08:56:29.742 [e2-core] [eDVBCAService] free slot 0 demux 2 for service 1:0:1:D162:2713:F001:FFFF0000:0:0:0:
      08:56:29.742 [e2-core] [eDVBCAService] free service 1:0:1:D162:2713:F001:FFFF0000:0:0:0:
      08:56:29.743 [e2-core] [eFCCServiceManager] stop FCC service sref : 1:0:19:C35F:271D:F001:FFFF0000:0:0:0:
      08:56:29.744 [e2-core] [eDVBCAService] free slot 0 demux 1 for service 1:0:19:C35F:271D:F001:FFFF0000:0:0:0:
      08:56:29.744 [e2-core] [eDVBCAService] free service 1:0:19:C35F:271D:F001:FFFF0000:0:0:0:
      08:56:29.746 [e2-core] [eFCCServiceManager] stop FCC service sref : 1:0:19:C35D:271D:F001:FFFF0000:0:0:0:
      08:56:29.747 [e2-core] [eDVBCAService] free slot 0 demux 1 for service 1:0:19:C35D:271D:F001:FFFF0000:0:0:0:
      08:56:29.747 [e2-core] [eDVBCAService] free service 1:0:19:C35D:271D:F001:FFFF0000:0:0:0:
      08:56:29.748 [e2-core] [eFCCServiceManager] stop FCC service sref : 1:0:1:CF76:2712:F001:FFFF0000:0:0:0:
      08:56:29.748 [e2-core] [eDVBCAService] free slot 0 demux 3 for service 1:0:1:CF76:2712:F001:FFFF0000:0:0:0:
      08:56:29.748 [e2-core] [eDVBCAService] free service 1:0:1:CF76:2712:F001:FFFF0000:0:0:0:
      08:56:29.750 [e2-core] decoder state: stop, vpid=-1, apid=-1
      08:56:29.751 [e2-core] [eTSMPEGDecoder] FCC_STOP OK!
      08:56:29.751 [e2-core] [eFCCDecoder] close /dev/fcc4
      08:56:29.751 [e2-core] start release channel timer
      08:56:29.752 [e2-core] decoder state: stop, vpid=-1, apid=-1
      08:56:29.753 [e2-core] [eTSMPEGDecoder] FCC_STOP OK!
      08:56:29.753 [e2-core] [eFCCDecoder] close /dev/fcc1
      08:56:29.754 [e2-core] decoder state: stop, vpid=-1, apid=-1
      08:56:29.755 [e2-core] [eTSMPEGDecoder] FCC_STOP OK!
      08:56:29.755 [e2-core] [eFCCDecoder] close /dev/fcc3
      08:56:29.755 [e2-core] [eDVBCAService] remove channel 0xe9b578
      08:56:29.755 [e2-core] [eDVBLocalTimerHandler] remove channel 0xe9b578
      08:56:29.755 [e2-core] [eEPGCache] remove channel 0xe9b578
      08:56:29.757 [e2-core] decoder state: stop, vpid=-1, apid=-1
      08:56:29.758 [e2-core] [eTSMPEGDecoder] FCC_STOP OK!
      08:56:29.758 [e2-core] [eFCCDecoder] close /dev/fcc2
      08:56:29.758 [e2-core] [eDVBCAService] remove channel 0xea1bf8
      08:56:29.759 [e2-core] [eDVBLocalTimerHandler] remove channel 0xea1bf8
      08:56:29.759 [e2-core] [eEPGCache] remove channel 0xea1bf8
      08:56:29.762 [e2-core] decoder state: play, vpid=-1, apid=-1
      08:56:29.762 [e2-core] DEMUX_STOP - pcr - ok
      08:56:29.766 [e2-core] AUDIO_STOP - ok
      08:56:29.766 [e2-core] DEMUX_STOP - audio - ok
      08:56:29.767 [e2-core] AUDIO_CONTINUE - ok
      08:56:29.767 [e2-core] DEMUX_STOP - ttx - ok
      08:56:29.769 [e2-core] decoder state: play, vpid=-1, apid=-1
      08:56:29.769 [e2-core] [eTSMPEGDecoder] FCC_DECODER_STOP OK!
      08:56:29.770 [e2-core] [eTSMPEGDecoder] FCC_STOP OK!
      08:56:29.770 [e2-core] [eFCCDecoder] close /dev/fcc0
      08:56:29.770 [e2-core] [eDVBCAService] remove channel 0xe40d50
      08:56:29.771 [e2-core] [eDVBLocalTimerHandler] remove channel 0xe40d50
      08:56:29.771 [e2-core] [eEPGCache] remove channel 0xe40d50
      08:56:29.875 [e2-core] setLCDBrightness 76
      08:56:29.926 [e2-python] [#----] VTiCore [PVRDescramble] enterStandby
      08:56:29.977 [e2-core] setLCDBrightness 0
      08:56:30.027 [e2-python] [AutoShutDown] go to standby . . .
      08:56:30.027 [e2-python] [AutoShutDown] No inactivity timer to stop
      08:56:32.752 [e2-core] release cached channel (timer timeout)
      08:56:32.752 [e2-core] [eDVBCAService] remove channel 0xe3bb08
      08:56:32.752 [e2-core] [eDVBLocalTimerHandler] remove channel 0xe3bb08
      08:56:32.752 [e2-core] [eEPGCache] remove channel 0xe3bb08
      08:56:32.753 [e2-core] stop release channel timer
      08:56:32.757 [e2-core] close frontend 1
      08:56:32.760 [e2-core] close frontend 2
      08:56:32.772 [e2-core] close frontend 0
      08:56:32.927 [e2-python] [#----] VTiCore [PVRDescramble] get unscrambled recordings
      08:56:35.754 [e2-core] close frontend 3
      08:56:38.712 [e2-python] action -> StandbyActions power
      08:56:38.712 [e2-python] leave standby
      08:56:38.713 [e2-python] [#----] VTiCore [VTiEvent] STANDBY_LEAVE
      08:56:38.928 [e2-python] RemovePopup, id =goStandby
      08:56:38.931 [e2-python] playing service..
      08:56:38.931 [e2-core] allocate channel.. 2714:f001
      08:56:38.931 [e2-core] Slot 0, score 2
      08:56:38.931 [e2-core] Slot 1, score 2
      08:56:38.932 [e2-core] Slot 2, score 2
      08:56:38.932 [e2-core] Slot 3, score 2
      08:56:38.932 [e2-core] Slot 4, score 2
      08:56:38.932 [e2-core] Slot 5, score 2
      08:56:38.932 [e2-core] Slot 6, score 2
      08:56:38.932 [e2-core] Slot 7, score 2
      08:56:38.932 [e2-core] opening frontend 0
      08:56:38.933 [e2-core] [eDVBCAService] new channel 0xe40d50!
      08:56:38.933 [e2-core] (0)tune
      08:56:38.933 [e2-core] tuning to 546000 khz, sr 6900000, fec 0, modulation 5, inversion 2
      08:56:38.933 [e2-core] OURSTATE: tuning
      08:56:38.933 [e2-core] allocate Channel: res 0
      08:56:38.934 [e2-core] allocate demux
      08:56:38.934 [e2-core] resolve: resolve ${sysconfdir}/scan_tp_valid_check.py
      08:56:38.934 [e2-core] resolve: -> /etc/scan_tp_valid_check.py
      08:56:38.934 [e2-core] [eDVBServiceFCCPlay::changeFCCMode][1:0:1:D04F:2714:F001:FFFF0000:0:0:0:] enable FCC decoding.
      08:56:38.940 [e2-python] [#----] VTiCore not pauseable.
      08:56:38.940 [e2-python] RemovePopup, id =ZapError
      08:56:38.940 [e2-python] [#----] VTiCore [VTiEvent] SERVICE_START 1:0:1:D04F:2714:F001:FFFF0000:0:0:0:, RTLplus
      08:56:38.941 [e2-core] setLCDBrightness 153
      08:56:39.000 [e2-core] setLCDBrightness 153
      08:56:39.050 [e2-python] [AutoShutDown] leave standby . . .
      08:56:39.050 [e2-python] [AutoShutDown] No ShutDownTimer to stop
      08:56:39.054 [e2-core] [SEC] startTuneTimeout 5000
      08:56:39.068 [e2-core] [SEC] setFrontend 1
      08:56:39.069 [e2-core] setting frontend 0
      08:56:43.061 [e2-core] main thread is non-idle! display spinner!
      08:56:43.062 [e2-core] before: 1
      08:56:43.062 [e2-core] after: 1
      08:56:43.062 [e2-core] [VTi eEmergencyWatchdog] ::::::: start
      08:57:49.176 [e2-core] (0)fe event: status 0, inversion off, m_tuning 1
      08:57:49.180 [e2-core] OURSTATE: lost lock, trying to retune
      08:57:49.181 [e2-core] (0)tune
      08:57:49.181 [e2-core] tuning to 546000 khz, sr 6900000, fec 0, modulation 5, inversion 2
      08:57:49.181 [e2-core] OURSTATE: tuning
      08:57:49.218 [e2-core] send cancel to thread
      08:57:49.218 [e2-core] [SEC] startTuneTimeout 5000
      08:57:49.218 [e2-core] thread joined 0
      08:57:49.218 [e2-core] [SEC] setFrontend 1
      08:57:49.218 [e2-core] setting frontend 0
      08:57:49.219 [e2-core] (0)fe event: status 0, inversion off, m_tuning 1
      08:57:54.218 [e2-core] OURSTATE: lost lock, trying to retune
      08:57:54.218 [e2-core] (0)tune
      08:57:54.219 [e2-core] tuning to 546000 khz, sr 6900000, fec 0, modulation 5, inversion 2
      08:57:54.219 [e2-core] OURSTATE: tuning
      08:57:54.219 [e2-core] [SEC] startTuneTimeout 5000
      08:57:54.219 [e2-core] [SEC] setFrontend 1
      08:57:54.219 [e2-core] setting frontend 0
      08:57:57.245 [e2-core] main thread is non-idle! display spinner!
      08:57:57.245 [e2-core] before: 1
      08:57:57.245 [e2-core] after: 1
      08:57:57.245 [e2-core] [VTi eEmergencyWatchdog] ::::::: start

      The post was edited 1 time, last by NaseDC ().

    • Häng mal die xml des von dir verwendeten VFD-Skins an .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Gerne, zum schnelleren reinstellen, wo finde ich diese?

      Bez dadran habe ich auch gedacht, und habe das VFD Skin auch mal gewechselt das Problem besteht aber bei allen standardmäßig mitinstalliert es VFD
      Skins

      Mit freundlichen Grüßen hsv123
    • ld4linux ist nicht aktiv ?

      Zeig einen Screenshot der VTI - Displayeinstellungen .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Nein lcd4Linux ist nicht Aktiv, es ist ein standartmässig frisch installiertes Betriebbystem gestern frisch rausgespielt ohne extra Plugins oder erweitungen.

      Wo finde ich den die XML Datei des aktuellen vfd skins?

      Es geht mir ja nur dadrum es kann ja auch ein Fehler sein der entstanden ist, mir selber geht es nur dadrum das ich gerne auch das Display vorne am Gerät ausschalten möchte doch das geht nunmal eben nicht. Muss ja aber möglich sein
    • markusw wrote:

      Zeig einen Screenshot der VTI - Displayeinstellungen .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Hallo, sorry das habe ich Vergessen reinzustellen, trotzdem Danke nochmals für die Hilfe und Untersützung.

      Es kann ja auch ein Fehler in ihrgendeiner Datei sein das muss dann ja viele bez eigentlich alle betreffen, denn das System wurde wie gesagt von mir frisch aufgespielt, lediglich einstellen wollte ich es, und dabei ist es mir wieder erneut aufgefallen, das ich das Display wieder nicht auf AUS stellen kann

      Ergänzung: SO sind die jetzigen derzeitigen Einstellungen
      Files

      The post was edited 1 time, last by hsv123: Ergenzung: ().

    • Nach dem Flashen hast die Onlineupdates übers VTI-Panel durchgeführt ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Ich hatte hier irgendwann letztes Jahr das gleiche Problem bei der Uno4k SE im Schlafzimmer...

      Das Display war nachts so hell, dass es einfach aus musste.
      Ich weiß nicht mehr genau, was genau mit der Box passierte, auf jeden Fall hat sie sich kurze Zeit später immer aufgehängt, dann ging es immer nur noch mit Reset (also 8 Sekunden Power) weiter.

      Gelöst haben wir das Problem *hüstel* mit einem Strumpf, der das Display abdeckt :D .
      So machen wir das heute noch...

      Ich werde mal bei deinen SE‘s das Display abschalten und schauen, was passiert...

      The post was edited 1 time, last by kleinerSchelm ().

    • New

      hallo und guten Tag

      Ja das Update ist durchgeführt wie auch hier eingetragen im Profil das letzte Update ist ausgeführt vom 8.5.29 das letzte Update vom 14.0.03. Das kann doch aber nicht sein das man das Display immer an geschaltet lassen muss, das finde ich muss man im Griff bekommen, denn ich habe bestimmt keine Lust an einer so teuren Box einen Strumpf vorzusetzen. Ohne das ich weiß wie man das Programiert usw usw deshalb mag ich mich da nicht aus dem Fenster lehnen aber grade für Leute die - wie ich auch - die Box in einer 1 Zimmer Wohnung oder im Schlafzimmer stehen lassen haben muss das Display im Standby zumindest auszuschalten sein

      PS: Nun mögen schlaue Köpfe sagen schalte die Box doch einfach in den Deep Stb. Doch die Box möchte und muss an sein zumindest eben im Standby

      Mit freundlichen Grüßen hsv123
    • New

      Ich wollte damit nur zum Ausdruck bringen das ich gerne die Box nicht Abends in den Deepstandby schicken möchte. Falls das als Argument kommen würde. Ich mag und will mich hier auch nicht stressen.

      Die Box bietet ja nunmal die Option das Display im Standby aus zu schalten, und genau diesen Punkt möchte ich an genau dieser Box nutzen und wie ich das sehe auch andere würden es gerne nutzen