Hilfe, mein Receiver startet immer wieder neu!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • So, mit dem VTI-Filemanager hats jetzt geklappt. Hoffe man sieht alles.

      Die VTI-Updates hol ich mir so alle 6-8 Wochen über Lan-Kabel.

      Files

      The post was edited 1 time, last by HaggiBear ().

    • HaggiBear wrote:

      alle 6-8 Wochen über Lan-Kabel.
      Du solltest dir evtl. überlegen einen WLAN Stick zu holen, um wenigstens "Kleinigkeiten" erledigen zu können, wenn du kein LAN Kabel fest verlegen kannst. Per Wlan sollte man zwar nicht unbedingt Filme übertragen, aber selbst ein Update geht damit idR. Problemlos. Mit Wlan kann man auch Plugins installieren, oder aber Log-Dateien von der VU runterholen.

      VTI Updates "muss" man ja nicht machen, wenn die Box einwandfrei läuft.
      ---------------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:

      The post was edited 1 time, last by Marti_win7 ().

    • Hier mal noch drei aktuelle mit unterschiedlicher Größe:
      Files
    • Epgrefresh aktualisiert doch nur morgens, steht auch auf: nach akt. herunterfahren auf nein.
      Mein Receiver fährt aber runter und starten wieder. Nach einer Sekunde wieder runter u.w.s.
      Nur wenn ich ihn am Netzschalter für länger ausschalte, bleibt er etwas länger. Mal 20 Minuten, mal eine Stunde, aber nie länger als zwei Stunden. Und er springt immer erst auf die Seite Standby/Neustart. Dann hab ich kurz Zeit zum selbst runterfahren oder er friert hier ein und fährt dann runter.
    • zu LaPanna:
      Als Skin habe ich den AtileHD gewählt. Oder meinst du VDF-Skin? Da hab ich mal einen anderen eingestellt, hat doppelt so lange gehalten bis Absturz. Kann aber auch Zufall gewesen sein.

      zu Marti_Win7:
      Neu flashen wollte ich als letzte Möglichkeit nehmen. Da ich Laie bin, muss ich mich da erst reinfuchsen.
    • HaggiBear wrote:

      Neu flashen wollte ich als letzte Möglichkeit nehmen.
      Das wäre für mich der erste Schritt bei deiner offenbar verwurschelten Box :D Mit dem Imagebackup bist du im Zweifel in wenigen Minuten wieder auf dem jetzigen Stand, wenn es sein muß.
      Mein Vorschlag:
      1.) Image aus dem Forum runterladen und nach Wiki entpacken und Flashen
      2.) Online-Updates einspielen
      3.) Testen OHNE weitere Plugins zu installieren oder Einstellungen vorzunehmen
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!

      The post was edited 1 time, last by GaborDenes ().

    • Sieh schlecht aus. Konnte das neuflashen nicht einmal beenden. Hatte gerade Sendersuchlauf fertig und scrollte nach deutschen Sendern, da friert das Bild ein, kurz darauf kommt das gewohnte Bild Standby/Neustart. Dann steht da nur noch shutdown und er fährt runter um wieder zu starten und wieder die Seite Standby/Neustart .....

      The post was edited 1 time, last by HaggiBear ().

    • Sieht für mich nach Hardware defekt aus.
      Ich würde erstmal alles was angesteckt ist abstecken, evtl. interne HDD & Usb - evtl Netzteil überlastet.
      Wenn das auch nichts bringt, mal Original Image drauf machen, ist das auch ohne Erfolg meld dich beim Verkäufer und melde einen Defekt.
    • New

      Naja, Hardwaredefekt und dann kommt immer die gleiche Seite?
      Also ich hab noch einmal geflasht und meine gesicherten Sachen zurückgespielt. Dann kam wieder die Seite, wo oben Neustart/Standby steht. Habe sie mit EXIT wegkekommen, dann lief alles. In den letzten zwei Tagen sehr viel laufen lassen, die Seite kam zweimal und lies sich wegdrücken. Heute kam sie wieder, exit brachte nichts, receiver fuhr runter.
    • New

      Hoffentlich hast direkt nach dem Flashen ein Backup gemacht, bevor du was altes eingespielt hast.
      Ich würde die Box nämlich OHNE etwas zurück zu spielen einige Tage testen. Plugins solltest aber trotzdem alle installieren, die du benötigst.

      Gesendet von unterwegs
      ---------------------------------------------------------------------------------------------

      Anleitung für den SerienRecorder :link1;

      SerienRecorder :319:
    • New

      Vielleicht werden die Backups nicht eingespielt, weil ich das erste Mal nach dem Aufspielen des Originalimages und anschließenden aufspielen der VTi ein Backup ohne die Festplatte probiert habe. Kann es sein das der Receiver jetzt erst eingestellt werden muss, die Backups auf Festplatte zu suchen?
      Er schreibt ja das gleiche, wie beim Versuch ohne Festplatte:
      - bei Plugins - 0 von 0
      - bei Kanallisten/Bouquets - erfolgreich
      - bei Einstellungen - erfolgreich
    • New

      Habe festgestellt das der Receiver nur runterfährt bzw. einen Neustart macht. Dann passiert nichts weiter bis man irgendeine Taste drückt. Dann wieder Neustart.
      Kann man den Neustart irgendwie verhindern, vielleicht mit HDMI CEC?