Anfängerfragen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Anfängerfragen

      Hallo Zusammen,

      Habe heute meine neue VU+ Duo 4K bekommen und eigentlich gleich erfolgreich auf das neueste VTi geflasht und in Betrieb genommen. Soweit funktioniert alles. Allerdings gehen die HD+ Sender noch nicht. GBox ist aktiviert und Karte (Version HD04) mit Chip nach unten im Slot aber irgendwie bleibt es dunkel.

      Woran kann es liegen?

      Noch eine Kosmetikfrage zum internen Display:
      Ich habe irgendwo Skins (nennt man die so?) gesehen, wo man neben dem Sender noch weitere Infos (wie z.B. Dolby Digital) in verschiedenen Farben (grün, gelb, etc.) sieht. Ich fand das cool und will auch haben. Wo finde ich dazu etwas? Irgendwelche Tipps?

      Sorry, bin halt blutiger Anfänger und muss erst noch die Möglichkeiten des Systems lernen.


      Liebe Grüße,

      Wolfgang

      The post was edited 2 times, last by TaurusN ().

    • Such dir mal das Solo²-Handbuch von Nik, da findest du grundlegende Infos zu allen VU.
      das was du suchst nennt sich VFD_Skin und der muss zu deinem Gerät passen, da die VU fast alle unterschiedkiche Auflösungen beim VFD haben
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Kurze Zwischen-Info. Nach einem Neustart und ein wenig Wartezeit ist nun auch HD+ aktiviert. Bin happy! Jetzt nur nur noch das VFD_Skin anpassen und ich bin erstmal super-zufrieden :D .

      Den Rest dann “Training-On-The-Job”...
    • Tip:

      Mach ne Sicherung sowhl vom kompletten Image als auch mit den Punkten in der Backupsuite!

      Dann ist es einfach wieder zur funktionierenden Box zurückzukehren-falls mal was schief läuft...........
    • hi,

      ich würde das Thema gerne genau kennenlernen.

      Ich habe vor ein paar Tagen mein Image neu aufsetzen müssen, da ich ein wenig zu viel "gespielt" hatte.
      Leider waren natürlich alle Einstellungen nach dem Flashen weg (logisch).

      Gibt es die Möglichkeit eine komplette Sicherung abzulegen?
      Also auch mit OSCam-Einstellungen und Co.!

      Ich kenne das von meinem Windows-Rechner so. Also eine komplette Kopie des Systems.

      Wenn ja, wie? Gibt es ein "how too" dazu oder kann es jemand von euch einem Anfänger erklären?

      The post was edited 1 time, last by hgdo ().

    • Image Sicherung komplett

      blaue Taste / VTi Software-Werkzeuge / Imagesicherung / Imagesicherung - wird auf der Festplatte abgelegt - auf PC schieben - die passende Ordnerstruktur weiter auf USB Stick schieben - schon steht ein komplettes Image von zum Zeitpunkt der Image Sicherung zur Verfügung. Fertig für einen flash.
    • @ besten Dank!

      Ich werde mich da mal morgen in Ruhe dran machen.
      Wenn ich das im Wiki richtig gelesen habe, kann ich die Sicherung auch direkt auf einen USB-Stick schreiben, richtig?

      The post was edited 1 time, last by hgdo ().

    • Die Ordnerstruktur muß richtig sein, die Sicherung sieht z.B. so aus "vti_14.0.3_backup-image_duo4k_2019-06-29_11-35-06"
      zum flash braucht es den Überordner nicht - sondern die Ordner - "vuplus" mit Inhalt - deshalb gehe über den PC - lagere dort meine Zwischensicherungen vor den spielen und kann so mit einer passenden Sicherung zurück.